<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_51849016ce0ae441df911371634f4493.css" rel="stylesheet" /><title>El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221; &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221; RSS de los comentarios" href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' /> <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra' href='http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/' /><meta name="generator" content="WordPress 4.7.5" /><link rel="canonical" href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" /><link rel='shortlink' href='http://wp.me/p8m1Ah-3qf' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="El diputado nacional del PRO por Córdoba, Javier Pretto, explicó a Cadena 3 que, cuando alguien porta un arma o se tapa el rostro, hay una &quot;amenaza&quot;. Javier Pretto, diputado nacional del PRO por Córdoba, insiste con incorporar la figura del &quot;encapuchado&quot; al Código Civil. &quot;Cuando alguien porta un arma o se tapa el rostro,&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221;" /><meta property="og:url" content="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" /><meta property="og:description" content="El diputado nacional del PRO por Córdoba, Javier Pretto, explicó a Cadena 3 que, cuando alguien porta un arma o se tapa el rostro, hay una &#8220;amenaza&#8221;. Javier Pretto, diputado nacional de…" /><meta property="article:published_time" content="2017-08-30T03:08:43+00:00" /><meta property="article:modified_time" content="2017-08-30T03:09:36+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=667%2C375" /><meta property="og:image:width" content="667" /><meta property="og:image:height" content="375" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=667%2C375&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElSigloTucuman" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-13159 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/politica/"><span itemprop="title">Politíca</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221;</span><meta itemprop="url" content="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/" title="INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="13157" data-permalink="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/eddd/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eddd" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=1024%2C768" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/" title="INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra">INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-29T23:46:11+00:00" >29 agosto, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/" title="Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="13154" data-permalink="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/tiroto/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=600%2C332" data-orig-size="600,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TIROTO" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=600%2C332" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/" title="Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial">Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-29T20:18:35+00:00" >29 agosto, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/29/cfk-gano-por-021-en-las-paso-de-la-provincia-de-buenos-aires/" title="CFK ganó por 0,21% en las PASO de la provincia de Buenos Aires" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="13151" data-permalink="http://elsigloweb.com/2017/08/29/cfk-gano-por-021-en-las-paso-de-la-provincia-de-buenos-aires/ckk/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CKK" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/CKK.jpg?fit=620%2C348" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/cfk-gano-por-021-en-las-paso-de-la-provincia-de-buenos-aires/" title="CFK ganó por 0,21% en las PASO de la provincia de Buenos Aires">CFK ganó por 0,21% en las PASO de la provincia de Buenos Aires</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-29T20:09:39+00:00" >29 agosto, 2017</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-12"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-30T00:08:43+00:00" >30 agosto, 2017</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>5 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221;</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=El+Pro+insiste+con+crear+la+figura+delictiva+del+%26%238220%3Bencapuchado%26%238221%3B&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="13159"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="667" height="375" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?resize=667%2C375" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?w=667 667w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?resize=300%2C169 300w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?resize=320%2C180 320w" sizes="(max-width: 667px) 100vw, 667px" data-attachment-id="13160" data-permalink="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/ghgh-3/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=667%2C375" data-orig-size="667,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GHGH" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=667%2C375" /></div><div class="post-content-wrap"><p> El diputado nacional del PRO por Córdoba, Javier Pretto, explicó a Cadena 3 que, cuando alguien porta un arma o se tapa el rostro, hay una &#8220;amenaza&#8221;.</p><p>Javier Pretto, diputado nacional del PRO por Córdoba, insiste con incorporar la figura del &#8220;encapuchado&#8221; al Código Civil.</p><p>&#8220;Cuando alguien porta un arma o se tapa el rostro, el delito que encuadra en el tipo delictivo es de la amenaza que hace referencia a quien hiciere uso de eso para amedrentar&#8221;, explicó.</p><p>Señaló que su iniciativa es útil también &#8220;para ayudar a fiscales y jueces así ninguno dice que no está claro o hasta que no provoque daño o lesione no lo puede detener&#8221;.</p><p>&#8220;Lo que hago es incorporar un párrafo que tipifica el delito solo tapándose el rostro o usando un arma&#8221;, explicó.</p><p>Pretto dijo que &#8220;hay que sincerar el debate&#8221;: &#8220;El Derecho Penal no tiene ideología sino que tipifica conductas&#8221;.</p><p>&#8220;La norma apunta a relevar conducta que no está ponderada socialmente y eso merece reproche. Hay que ponderar conductas loables que hagan al fortalecimiento de instituciones democráticas&#8221;, finalizó.</p><p>CADENA3</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" data-text="El Pro insiste con crear la figura delictiva del &quot;encapuchado&quot;" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=El%20Pro%20insiste%20con%20crear%20la%20figura%20delictiva%20del%20%22encapuchado%22 http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/"/><meta itemprop="headline" content="El Pro insiste con crear la figura delictiva del &#8220;encapuchado&#8221;"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/GHGH.jpg?fit=667%2C375"><meta itemprop="width" content="667"><meta itemprop="height" content="375"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2017-08-30T00:08:43+00:00"/><meta itemprop="dateModified" content="2017-08-30T00:09:36+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/" title="INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?resize=320%2C180 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?zoom=2&amp;resize=320%2C180 640w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?zoom=3&amp;resize=320%2C180 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="13157" data-permalink="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/eddd/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eddd" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/08/eddd.jpg?fit=1024%2C768" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Finmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=INMUEBLES%3A+Para+la+Justicia%2C+se+puede+escriturar+una+propiedad+antes+de+finalizada+la+obra&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Finmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Finmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-29T23:46:11+00:00" >29 agosto, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/inmuebles-para-la-justicia-se-puede-escriturar-una-propiedad-antes-de-finalizada-la-obra/" title="INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra">INMUEBLES: Para la Justicia, se puede escriturar una propiedad antes de finalizada la obra</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/" title="Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" data-attachment-id="13154" data-permalink="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/tiroto/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=600%2C332" data-orig-size="600,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TIROTO" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/TIROTO.jpg?fit=600%2C332" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Fluego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Luego+de+un+tiroteo%2C+dos+delincuentes+fueron+detenidos+por+personal+policial&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Fluego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F29%2Fluego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-29T20:18:35+00:00" >29 agosto, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/luego-de-un-tiroteo-dos-delincuentes-fueron-detenidos-por-personal-policial/" title="Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial">Luego de un tiroteo, dos delincuentes fueron detenidos por personal policial</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/cfk-gano-por-021-en-las-paso-de-la-provincia-de-buenos-aires/" title="CFK ganó por 0,21% en las PASO de la provincia de Buenos Aires">CFK ganó por 0,21% en las PASO de la provincia de Buenos Aires</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-1 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/29/lucas-alario-ya-se-muestra-con-la-camiseta-de-bayer-leverkusen/" title="Lucas Alario ya se muestra con la camiseta de Bayer Leverkusen">Lucas Alario ya se muestra con la camiseta de Bayer Leverkusen</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=13159&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=5.0&#038;sig=fa41a2e0153cbc40e25abe28ecd72ce3942d0363#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-8159049118916267"
data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_59a62c9160521"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_59a62c9160521"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_59a62c9160521"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/04/impunidad-total-por-traidor-la-barra-de-racing-violo-y-torturo-a-un-hincha/" title="Impunidad total: &#8220;Por traidor&#8221;, la barra de Racing violó y torturó a un hincha">Impunidad total: &#8220;Por traidor&#8221;, la barra de Racing violó y torturó a un hincha</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/04/impunidad-total-por-traidor-la-barra-de-racing-violo-y-torturo-a-un-hincha/" title="Impunidad total: &#8220;Por traidor&#8221;, la barra de Racing violó y torturó a un hincha" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2598" data-permalink="http://elsigloweb.com/2017/03/04/impunidad-total-por-traidor-la-barra-de-racing-violo-y-torturo-a-un-hincha/hin/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?fit=519%2C563" data-orig-size="519,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hin" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?fit=277%2C300" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/hin.jpg?fit=519%2C563" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-04T00:12:21+00:00" >4 marzo, 2017</time></li></ul></div><p>El martes, por razones que cuesta creer, un hincha de Racing fue atado, golpeado y abusado por el...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/21/abusan-sexualmente-de-una-joven-en-el-barrio-soeme/" title="Abusan sexualmente de una joven en el barrio Soeme">Abusan sexualmente de una joven en el barrio Soeme</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/21/abusan-sexualmente-de-una-joven-en-el-barrio-soeme/" title="Abusan sexualmente de una joven en el barrio Soeme" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="12901" data-permalink="http://elsigloweb.com/2017/08/21/abusan-sexualmente-de-una-joven-en-el-barrio-soeme/padi/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?fit=600%2C375" data-orig-size="600,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padi" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/padi.jpg?fit=600%2C375" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-21T23:08:55+00:00" >21 agosto, 2017</time></li></ul></div><p>La víctima fue trasladada al hospital Padilla. Los familiares declararon que fue el hermano del novio quien abusó...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-3 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/28/cambia-el-sistema-de-emision-de-ordenes-del-subsidio-de-salud/" title="Cambia el sistema de emisión de órdenes del Subsidio de Salud">Cambia el sistema de emisión de órdenes del Subsidio de Salud</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/28/cambia-el-sistema-de-emision-de-ordenes-del-subsidio-de-salud/" title="Cambia el sistema de emisión de órdenes del Subsidio de Salud" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?resize=320%2C320 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="6709" data-permalink="http://elsigloweb.com/2017/04/28/cambia-el-sistema-de-emision-de-ordenes-del-subsidio-de-salud/f-avellaneda-casagob-2-nn/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?fit=750%2C416" data-orig-size="750,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F.Avellaneda-casagob-2-NN" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/04/F.Avellaneda-casagob-2-NN.jpg?fit=750%2C416" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-28T21:39:24+00:00" >28 abril, 2017</time></li></ul></div><p>El interventor del Instituto de Previsión y Seguridad Social de Tucumán, Fernando Avellaneda, informó que a partir del...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/07/03/elecciones-la-camara-electoral-sancionara-a-los-partidos-que-hayan-iniciado-la-campana-antes-del-14-de-julio/" title="Elecciones: La Cámara Electoral sancionará a los partidos que hayan iniciado la campaña antes del 14 de julio">Elecciones: La Cámara Electoral sancionará a los partidos que hayan iniciado la campaña antes del 14 de julio</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/07/03/elecciones-la-camara-electoral-sancionara-a-los-partidos-que-hayan-iniciado-la-campana-antes-del-14-de-julio/" title="Elecciones: La Cámara Electoral sancionará a los partidos que hayan iniciado la campaña antes del 14 de julio" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="11035" data-permalink="http://elsigloweb.com/2017/07/03/elecciones-la-camara-electoral-sancionara-a-los-partidos-que-hayan-iniciado-la-campana-antes-del-14-de-julio/aswee/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?fit=770%2C471" data-orig-size="770,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aswee" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/07/aswee.jpg?fit=770%2C471" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-07-03T07:18:49+00:00" >3 julio, 2017</time></li></ul></div><p>Lo advirtió el subdirector General del organismo, Gustavo Mason. Primero, "va a existir una advertencia" y luego en...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/02/27/un-duende-en-santiago-del-estero-extrana-figura-espanto-a-unos-chicos-que-jugaban-al-futbol/" title="Un Duende en Santiago del Estero: extraña figura espantó a unos chicos que jugaban al fútbol">Un Duende en Santiago del Estero: extraña figura espantó a unos chicos que jugaban al fútbol</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><div class="no-thumb-wrap"><a class="no-thumb"  href="http://elsigloweb.com/2017/02/27/un-duende-en-santiago-del-estero-extrana-figura-espanto-a-unos-chicos-que-jugaban-al-futbol/" title="Un Duende en Santiago del Estero: extraña figura espantó a unos chicos que jugaban al fútbol" rel="bookmark"></a></div></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-27T15:41:19+00:00" >27 febrero, 2017</time></li></ul></div><p>http://https://youtu.be/4nBAtD4-Pushttp://https://youtu.be/4nBAtD4-PusUn video filmado en Santiago del Estero muestra como unos niños entran en pánico al ver a un...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-6 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/18/otro-ataque-terrorista-en-espana-un-intenso-tiroteo-se-registro-en-un-segundo-intento-de-atentado-en-catalunavideo/" title="Otro ataque terrorista en España: Un intenso tiroteo se registró en un segundo intento de atentado en Cataluña(VIDEO)">Otro ataque terrorista en España: Un intenso tiroteo se registró en un segundo intento de atentado en Cataluña(VIDEO)</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/18/otro-ataque-terrorista-en-espana-un-intenso-tiroteo-se-registro-en-un-segundo-intento-de-atentado-en-catalunavideo/" title="Otro ataque terrorista en España: Un intenso tiroteo se registró en un segundo intento de atentado en Cataluña(VIDEO)" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?zoom=2&amp;resize=320%2C320 640w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="12787" data-permalink="http://elsigloweb.com/2017/08/18/otro-ataque-terrorista-en-espana-un-intenso-tiroteo-se-registro-en-un-segundo-intento-de-atentado-en-catalunavideo/cambrr/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?fit=992%2C558" data-orig-size="992,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cambrr" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/cambrr.jpg?fit=992%2C558" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/mundo/" title="Mundo">Mundo</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-18T00:22:45+00:00" >18 agosto, 2017</time></li></ul></div><p>El hecho ocurrió en la localidad de Cambrils; la policía confirmó que son cinco los terroristas abatidos MADRID.-...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>agosto 2017</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2017/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2017/08/01/" aria-label="Entradas publicadas el August 1, 2017">1</a></td><td><a href="http://elsigloweb.com/2017/08/02/" aria-label="Entradas publicadas el August 2, 2017">2</a></td><td><a href="http://elsigloweb.com/2017/08/03/" aria-label="Entradas publicadas el August 3, 2017">3</a></td><td><a href="http://elsigloweb.com/2017/08/04/" aria-label="Entradas publicadas el August 4, 2017">4</a></td><td><a href="http://elsigloweb.com/2017/08/05/" aria-label="Entradas publicadas el August 5, 2017">5</a></td><td><a href="http://elsigloweb.com/2017/08/06/" aria-label="Entradas publicadas el August 6, 2017">6</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/08/07/" aria-label="Entradas publicadas el August 7, 2017">7</a></td><td><a href="http://elsigloweb.com/2017/08/08/" aria-label="Entradas publicadas el August 8, 2017">8</a></td><td><a href="http://elsigloweb.com/2017/08/09/" aria-label="Entradas publicadas el August 9, 2017">9</a></td><td><a href="http://elsigloweb.com/2017/08/10/" aria-label="Entradas publicadas el August 10, 2017">10</a></td><td><a href="http://elsigloweb.com/2017/08/11/" aria-label="Entradas publicadas el August 11, 2017">11</a></td><td><a href="http://elsigloweb.com/2017/08/12/" aria-label="Entradas publicadas el August 12, 2017">12</a></td><td><a href="http://elsigloweb.com/2017/08/13/" aria-label="Entradas publicadas el August 13, 2017">13</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/08/14/" aria-label="Entradas publicadas el August 14, 2017">14</a></td><td><a href="http://elsigloweb.com/2017/08/15/" aria-label="Entradas publicadas el August 15, 2017">15</a></td><td><a href="http://elsigloweb.com/2017/08/16/" aria-label="Entradas publicadas el August 16, 2017">16</a></td><td><a href="http://elsigloweb.com/2017/08/17/" aria-label="Entradas publicadas el August 17, 2017">17</a></td><td><a href="http://elsigloweb.com/2017/08/18/" aria-label="Entradas publicadas el August 18, 2017">18</a></td><td><a href="http://elsigloweb.com/2017/08/19/" aria-label="Entradas publicadas el August 19, 2017">19</a></td><td><a href="http://elsigloweb.com/2017/08/20/" aria-label="Entradas publicadas el August 20, 2017">20</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/08/21/" aria-label="Entradas publicadas el August 21, 2017">21</a></td><td><a href="http://elsigloweb.com/2017/08/22/" aria-label="Entradas publicadas el August 22, 2017">22</a></td><td><a href="http://elsigloweb.com/2017/08/23/" aria-label="Entradas publicadas el August 23, 2017">23</a></td><td><a href="http://elsigloweb.com/2017/08/24/" aria-label="Entradas publicadas el August 24, 2017">24</a></td><td><a href="http://elsigloweb.com/2017/08/25/" aria-label="Entradas publicadas el August 25, 2017">25</a></td><td><a href="http://elsigloweb.com/2017/08/26/" aria-label="Entradas publicadas el August 26, 2017">26</a></td><td><a href="http://elsigloweb.com/2017/08/27/" aria-label="Entradas publicadas el August 27, 2017">27</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/08/28/" aria-label="Entradas publicadas el August 28, 2017">28</a></td><td><a href="http://elsigloweb.com/2017/08/29/" aria-label="Entradas publicadas el August 29, 2017">29</a></td><td id="today"><a href="http://elsigloweb.com/2017/08/30/" aria-label="Entradas publicadas el August 30, 2017">30</a></td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <div id="sharing_email" style="display: none;"><form action="/2017/08/30/el-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Tu Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://elsigloweb.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, volvé a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_59a62c9160521":{"module_id":"moduleP_59a62c9160521","module_name":"moduleP","max_num_pages":590,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=13159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.0&sig=fa41a2e0153cbc40e25abe28ecd72ce3942d0363#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=13159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.0&sig=fa41a2e0153cbc40e25abe28ecd72ce3942d0363#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F08%2F30%2Fel-pro-insiste-con-crear-la-figura-delictiva-del-encapuchado%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}</script> <script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'123459997',post:'13159',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '13159' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_e194eba3dd38114a08681f0f56944137.js"></script></body></html>
<!-- Dynamic page generated in 0.789 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 00:10:09 -->

<!-- Compression = gzip -->