<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_5b8ae6845087a12fc837ca6ee5719cb8.css" rel="stylesheet" /><title>Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país RSS de los comentarios" href="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' /> <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma' href='http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/' /><meta name="generator" content="WordPress 4.7.8" /><link rel="canonical" href="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-4r5' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="ge un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegará el alivio. Rige un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegará el alivio. Todo arde y transpira en Tucumán. A las 14, la temperatura quebró la barrera de los 41° (41.7°), siendo en ese momento uno de los&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país" /><meta property="og:url" content="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/" /><meta property="og:description" content="ge un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegará el alivio. Rige un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegar…" /><meta property="article:published_time" content="2017-12-16T18:42:22+00:00" /><meta property="article:modified_time" content="2017-12-16T18:42:22+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=1042%2C782" /><meta property="og:image:width" content="1042" /><meta property="og:image:height" content="782" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=1042%2C782&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElSigloTucuman" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-17055 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/actualidad/"><span itemprop="title">Actualidad</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país</span><meta itemprop="url" content="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/" title="Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="17053" data-permalink="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/cacacaaa/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cacacaaa" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=600%2C338" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/" title="Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma">Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T15:26:04+00:00" >16 diciembre, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/" title="Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="17050" data-permalink="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/reformas-del-gobierno-2591938w620/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reformas-del-gobierno-2591938w620" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=620%2C348" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/" title="Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;">Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T15:13:20+00:00" >16 diciembre, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/16/empleados-le-copan-con-una-protesta-el-interior-de-la-municipalidad-capitalina-a-german-alfaro/" title="Empleados le copan  con una protesta el interior de la Municipalidad capitalina a German Alfaro" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="17047" data-permalink="http://elsigloweb.com/2017/12/16/empleados-le-copan-con-una-protesta-el-interior-de-la-municipalidad-capitalina-a-german-alfaro/muniiiisss/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muniiiisss" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/muniiiisss.jpg?fit=1024%2C768" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/empleados-le-copan-con-una-protesta-el-interior-de-la-municipalidad-capitalina-a-german-alfaro/" title="Empleados le copan  con una protesta el interior de la Municipalidad capitalina a German Alfaro">Empleados le copan  con una protesta el interior de la Municipalidad capitalina a German Alfaro</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T01:40:32+00:00" >16 diciembre, 2017</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-2"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T15:42:22+00:00" >16 diciembre, 2017</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>5 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Tucum%C3%A1n+con+m%C3%A1s+de+41%C2%B0+es+un+horno%3A+la+provincia+es+uno+de+los+puntos+m%C3%A1s+calientes+del+pa%C3%ADs&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="17055"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="740" height="431" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?resize=740%2C431" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" data-attachment-id="17056" data-permalink="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/sollllssss/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=1042%2C782" data-orig-size="1042,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sollllssss" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=1024%2C768" /></div><div class="post-content-wrap"><p>ge un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegará el alivio.</p><p> Rige un informe especial del Servicio Meteorológico por las altas temperaturas. Cuándo llegará el alivio.</p><p>Todo arde y transpira en Tucumán. A las 14, la temperatura quebró la barrera de los 41° (41.7°), siendo en ese momento uno de los cinco puntos más calientes de país. El primer puesto era ocupado por Termas de Río Hondo con 42.5°, de acuerdo al ranking de temperaturas del Servicio Meteorológico Nacional (SMN).<br /> Para Tucumán y las provincias del norte rigen un informe especial del SMN debido a la ola de calor. &#8220;La persistencia de vientos del sector norte, la escasez de precipitación y la poca nubosidad favorecerán un progresivo aumento de las temperaturas sobre el área de cobertura hasta el sábado 16 inclusive. Se esperan temperaturas máximas de entre 35 y 44 grados, pudiendo ser superadas de manera puntual&#8221;, informó.<br /> Buscar alivio en una pileta, bajo la buena sombra de un árbol o refugiarse en un aire acondicionados serán los mejores planes al menos hasta que baje el sol. En caso de tener que salir, se recomienda no hacer deportes durante la tarde, usar ropa blanca y consumir agua de manera permanente.</p><p>El descenso de temperaturas llegará mañana, de acuerdo al pronóstico. Durante la tarde del domingo se esperan lluvias que derrumbarían el termómetro hasta los 25°. La semana laboral arrancará con tiempo inestables y probables precipitaciones. La máxima rondaría los 28°.</p><p>fuente: la gaceta</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/" data-text="Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Tucum%C3%A1n%20con%20m%C3%A1s%20de%2041%C2%B0%20es%20un%20horno%3A%20la%20provincia%20es%20uno%20de%20los%20puntos%20m%C3%A1s%20calientes%20del%20pa%C3%ADs http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/"/><meta itemprop="headline" content="Tucumán con más de 41° es un horno: la provincia es uno de los puntos más calientes del país"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/sollllssss.jpg?fit=1042%2C782"><meta itemprop="width" content="1042"><meta itemprop="height" content="782"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2017-12-16T15:42:22+00:00"/><meta itemprop="dateModified" content="2017-12-16T15:42:22+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/" title="Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?w=600 600w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=300%2C169 300w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?resize=320%2C180 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="17053" data-permalink="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/cacacaaa/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cacacaaa" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/12/cacacaaa.jpg?fit=600%2C338" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Freforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Reforma+previsional%3A+El+massismo+consider%C3%B3+que+el+bono+a+jubilados+es+una+%26%238220%3Blimosna%26%238221%3B+y+anticip%C3%B3+que+votar%C3%A1+en+contra+de+la+reforma&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Freforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Freforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T15:26:04+00:00" >16 diciembre, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/reforma-previsional-el-massismo-considero-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en-contra-de-la-reforma/" title="Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma">Reforma previsional: El massismo consideró que el bono a jubilados es una &#8220;limosna&#8221; y anticipó que votará en contra de la reforma</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/" title="Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?w=620 620w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=300%2C168 300w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?resize=320%2C180 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="17050" data-permalink="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/reformas-del-gobierno-2591938w620/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reformas-del-gobierno-2591938w620" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/reformas-del-gobierno-2591938w620.jpg?fit=620%2C348" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Frossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Rossi%3A+%26%238220%3BEl+bono+compensatorio+es+una+burla%2C+una+farsa%2C+un+enga%C3%B1a+pichanga%26%238221%3B&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Frossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Frossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-16T15:13:20+00:00" >16 diciembre, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/rossi-el-bono-compensatorio-es-una-burla-una-farsa-un-engana-pichanga/" title="Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;">Rossi: &#8220;El bono compensatorio es una burla, una farsa, un engaña pichanga&#8221;</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/16/empleados-le-copan-con-una-protesta-el-interior-de-la-municipalidad-capitalina-a-german-alfaro/" title="Empleados le copan  con una protesta el interior de la Municipalidad capitalina a German Alfaro">Empleados le copan  con una protesta el interior de la Municipalidad capitalina a German Alfaro</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/15/el-gobernador-juan-manzur-nego-presiones-para-aprobar-la-reforma-previsional-impulsada-por-cambiemos/" title="El gobernador Juan Manzur negó presiones para aprobar la reforma previsional impulsada por Cambiemos">El gobernador Juan Manzur negó presiones para aprobar la reforma previsional impulsada por Cambiemos</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=17055&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=5.5.1&#038;sig=d967c04160c76613c1dd341dbf3878e4393b4ad8#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-8159049118916267"
data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_5a35691dbfcd3"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_5a35691dbfcd3"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_5a35691dbfcd3"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/02/11/argentina-venezuela-sub-20-la-seleccion-gano-2-0-no-le-alcanzo-y-ahora-depende-de-brasil-para-entrar-a-jugar-el-mundial/" title="Argentina-Venezuela Sub 20: la selección ganó 2-0, no le alcanzó y ahora depende de Brasil para entrar a jugar el Mundial">Argentina-Venezuela Sub 20: la selección ganó 2-0, no le alcanzó y ahora depende de Brasil para entrar a jugar el Mundial</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/02/11/argentina-venezuela-sub-20-la-seleccion-gano-2-0-no-le-alcanzo-y-ahora-depende-de-brasil-para-entrar-a-jugar-el-mundial/" title="Argentina-Venezuela Sub 20: la selección ganó 2-0, no le alcanzó y ahora depende de Brasil para entrar a jugar el Mundial" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="613" data-permalink="http://elsigloweb.com/2017/02/11/argentina-venezuela-sub-20-la-seleccion-gano-2-0-no-le-alcanzo-y-ahora-depende-de-brasil-para-entrar-a-jugar-el-mundial/sudamericano-sub-20-2359776h360/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sudamericano-sub-20-2359776h360" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/sudamericano-sub-20-2359776h360.jpg?fit=640%2C360" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-11T19:59:37+00:00" >11 febrero, 2017</time></li></ul></div><p>Se impuso con tantos de Lautaro Martínez y precisa que los brasileños no superen a Colombia en el...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/06/12/ya-llegan-los-creditos-prendarios-uva-para-comprar-autos/" title="Ya llegan los créditos prendarios UVA para comprar autos">Ya llegan los créditos prendarios UVA para comprar autos</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/06/12/ya-llegan-los-creditos-prendarios-uva-para-comprar-autos/" title="Ya llegan los créditos prendarios UVA para comprar autos" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9755" data-permalink="http://elsigloweb.com/2017/06/12/ya-llegan-los-creditos-prendarios-uva-para-comprar-autos/post-autos-2016/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?fit=880%2C390" data-orig-size="880,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Post-autos-2016" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?fit=300%2C133" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Post-autos-2016.png?fit=880%2C390" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-06-12T09:52:05+00:00" >12 junio, 2017</time></li></ul></div><p>Dos bancos privados están elaborando el plan para que adquirir autos en 48 meses Unidad de Valor Adquisitivo....</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/09/18/la-provincia-de-tucuman-echo-por-tierra-un-posible-aumento-de-la-luz/" title="La Provincia de Tucumán echó por tierra un posible aumento de la luz">La Provincia de Tucumán echó por tierra un posible aumento de la luz</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/09/18/la-provincia-de-tucuman-echo-por-tierra-un-posible-aumento-de-la-luz/" title="La Provincia de Tucumán echó por tierra un posible aumento de la luz" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="14099" data-permalink="http://elsigloweb.com/2017/09/18/la-provincia-de-tucuman-echo-por-tierra-un-posible-aumento-de-la-luz/reunion-produccion-edet-fernandez-ls/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?fit=750%2C416" data-orig-size="750,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunion-Produccion-EDET-Fernandez-LS" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/09/Reunion-Produccion-EDET-Fernandez-LS.jpg?fit=750%2C416" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-09-18T23:16:38+00:00" >18 septiembre, 2017</time></li></ul></div><p>El ministro de Desarrollo Productivo, Luis Fernández, descartó un posible aumento en la tarifa de la luz luego...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/08/sorpresivo-la-vuelta-del-futbol-otra-vez-en-suspenso-cambiaron-las-posturas-y-no-se-sabe-cuando-se-volvera-a-jugar/" title="Sorpresivo: La vuelta del fútbol, otra vez en suspenso: cambiaron las posturas y no se sabe cuándo se volverá a jugar">Sorpresivo: La vuelta del fútbol, otra vez en suspenso: cambiaron las posturas y no se sabe cuándo se volverá a jugar</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/08/sorpresivo-la-vuelta-del-futbol-otra-vez-en-suspenso-cambiaron-las-posturas-y-no-se-sabe-cuando-se-volvera-a-jugar/" title="Sorpresivo: La vuelta del fútbol, otra vez en suspenso: cambiaron las posturas y no se sabe cuándo se volverá a jugar" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2950" data-permalink="http://elsigloweb.com/2017/03/08/sorpresivo-la-vuelta-del-futbol-otra-vez-en-suspenso-cambiaron-las-posturas-y-no-se-sabe-cuando-se-volvera-a-jugar/crisis-en-la-afa-2373753w620/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crisis-en-la-afa-2373753w620" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/crisis-en-la-afa-2373753w620.jpg?fit=620%2C348" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-08T15:16:14+00:00" >8 marzo, 2017</time></li></ul></div><p>Sergio Marchi, quien tenía todo arreglado para que vuelva la actividad, cambió de parecer y ahora no está...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/08/24/exploto-una-bomba-incendiaria-frente-al-ministerio-de-seguridad-bonaerense/" title="Explotó una  bomba incendiaria frente al Ministerio de Seguridad Bonaerense">Explotó una  bomba incendiaria frente al Ministerio de Seguridad Bonaerense</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/08/24/exploto-una-bomba-incendiaria-frente-al-ministerio-de-seguridad-bonaerense/" title="Explotó una  bomba incendiaria frente al Ministerio de Seguridad Bonaerense" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?resize=320%2C320 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?zoom=2&amp;resize=320%2C320 640w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="12990" data-permalink="http://elsigloweb.com/2017/08/24/exploto-una-bomba-incendiaria-frente-al-ministerio-de-seguridad-bonaerense/dannos/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?fit=1140%2C640" data-orig-size="1140,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dañños" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/dañños.jpg?fit=1024%2C575" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-08-24T22:39:34+00:00" >24 agosto, 2017</time></li></ul></div><p>Dos autos resultaron quemados esta noche frente a la sede del Ministerio de Seguridad bonaerense en La Plata,...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/05/11/anmat-prohibio-la-venta-de-un-aceite-producido-en-tucuman/" title="ANMAT prohibió la Venta de un aceite producido en Tucumán">ANMAT prohibió la Venta de un aceite producido en Tucumán</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/05/11/anmat-prohibio-la-venta-de-un-aceite-producido-en-tucuman/" title="ANMAT prohibió la Venta de un aceite producido en Tucumán" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="279" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/compradoraceite.jpg?resize=320%2C279" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" data-attachment-id="7606" data-permalink="http://elsigloweb.com/2017/05/11/anmat-prohibio-la-venta-de-un-aceite-producido-en-tucuman/compradoraceite/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/compradoraceite.jpg?fit=420%2C279" data-orig-size="420,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="compradoraceite" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/compradoraceite.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/compradoraceite.jpg?fit=420%2C279" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-05-11T12:34:51+00:00" >11 mayo, 2017</time></li></ul></div><p>A través del Boletín Oficial de la Nación, la Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (ANMAT)...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2017/12/16/tucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>diciembre 2017</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2017/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2017/12/01/" aria-label="Entradas publicadas el December 1, 2017">1</a></td><td><a href="http://elsigloweb.com/2017/12/02/" aria-label="Entradas publicadas el December 2, 2017">2</a></td><td><a href="http://elsigloweb.com/2017/12/03/" aria-label="Entradas publicadas el December 3, 2017">3</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/12/04/" aria-label="Entradas publicadas el December 4, 2017">4</a></td><td><a href="http://elsigloweb.com/2017/12/05/" aria-label="Entradas publicadas el December 5, 2017">5</a></td><td><a href="http://elsigloweb.com/2017/12/06/" aria-label="Entradas publicadas el December 6, 2017">6</a></td><td><a href="http://elsigloweb.com/2017/12/07/" aria-label="Entradas publicadas el December 7, 2017">7</a></td><td><a href="http://elsigloweb.com/2017/12/08/" aria-label="Entradas publicadas el December 8, 2017">8</a></td><td>9</td><td><a href="http://elsigloweb.com/2017/12/10/" aria-label="Entradas publicadas el December 10, 2017">10</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/12/11/" aria-label="Entradas publicadas el December 11, 2017">11</a></td><td><a href="http://elsigloweb.com/2017/12/12/" aria-label="Entradas publicadas el December 12, 2017">12</a></td><td><a href="http://elsigloweb.com/2017/12/13/" aria-label="Entradas publicadas el December 13, 2017">13</a></td><td><a href="http://elsigloweb.com/2017/12/14/" aria-label="Entradas publicadas el December 14, 2017">14</a></td><td><a href="http://elsigloweb.com/2017/12/15/" aria-label="Entradas publicadas el December 15, 2017">15</a></td><td id="today"><a href="http://elsigloweb.com/2017/12/16/" aria-label="Entradas publicadas el December 16, 2017">16</a></td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_5a35691dbfcd3":{"module_id":"moduleP_5a35691dbfcd3","module_name":"moduleP","max_num_pages":766,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=17055&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.5.1&sig=d967c04160c76613c1dd341dbf3878e4393b4ad8#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=17055&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.5.1&sig=d967c04160c76613c1dd341dbf3878e4393b4ad8#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F12%2F16%2Ftucuman-con-mas-de-41-es-un-horno-la-provincia-es-uno-de-los-puntos-mas-calientes-del-pais%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'123459997',post:'17055',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '17055' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_e194eba3dd38114a08681f0f56944137.js"></script></body></html>
<!-- Dynamic page generated in 0.711 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-16 15:42:37 -->

<!-- Compression = gzip -->