<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_8fe3f49e2ddb126e3cee2f3e275862cb.css" rel="stylesheet" /><title>Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción RSS de los comentarios" href="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />  <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia' href='http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-5bd' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="El intendente de Concepción, Roberto Sánchez, negó haber incrementado la planta de personal, como denunció el presidente del Concejo Deliberante, Sergio Castillo. Por el contrario, aseguró que el edil peronista miente de manera permanente con la intención de engañar a los vecinos de la ciudad. “Cuando asumimos, en 2015, nos dimos con que habían puesto&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción" /><meta property="og:url" content="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/" /><meta property="og:description" content="El intendente de Concepción, Roberto Sánchez, negó haber incrementado la planta de personal, como denunció el presidente del Concejo Deliberante, Sergio Castillo. Por el contrario, aseguró que el e…" /><meta property="article:published_time" content="2018-04-03T13:02:29+00:00" /><meta property="article:modified_time" content="2018-04-03T13:02:29+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="450" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción" /><meta name="twitter:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElSigloTucuman" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-19915 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/politica/"><span itemprop="title">Politíca</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción</span><meta itemprop="url" content="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/" title="La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="19913" data-permalink="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/01-33/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=600%2C343" data-orig-size="600,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01-33" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=300%2C172" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=600%2C343" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/" title="La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia">La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-03T10:00:19+00:00" >3 abril, 2018</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/" title="Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="19906" data-permalink="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/fanttr/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fanttr" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=1024%2C768" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/" title="Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo">Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-02T14:57:43+00:00" >2 abril, 2018</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/02/roberto-sanchez-intendente-de-concepcion-habria-realizado-1-000-nombramientos/" title="Roberto Sánchez , intendente de Concepción habría realizado 1.000 nombramientos" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="19903" data-permalink="http://elsigloweb.com/2018/04/02/roberto-sanchez-intendente-de-concepcion-habria-realizado-1-000-nombramientos/rrsc/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RRSC" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/02/roberto-sanchez-intendente-de-concepcion-habria-realizado-1-000-nombramientos/" title="Roberto Sánchez , intendente de Concepción habría realizado 1.000 nombramientos">Roberto Sánchez , intendente de Concepción habría realizado 1.000 nombramientos</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-02T14:42:17+00:00" >2 abril, 2018</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-12"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-03T10:02:29+00:00" >3 abril, 2018</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>2 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Roberto+S%C3%A1nchez+afirm%C3%B3+que+mienten+los+que+lo+acusan+de+incrementar+el+personal+en+la+Municipalidad+de+Concepci%C3%B3n&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="19915"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="600" height="431" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?resize=600%2C431" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" data-attachment-id="19903" data-permalink="http://elsigloweb.com/2018/04/02/roberto-sanchez-intendente-de-concepcion-habria-realizado-1-000-nombramientos/rrsc/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RRSC" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450" /></div><div class="post-content-wrap"><p>El intendente de Concepción, Roberto Sánchez, negó haber incrementado la planta de personal, como denunció el presidente del Concejo Deliberante, Sergio Castillo. Por el contrario, aseguró que el edil peronista miente de manera permanente con la intención de engañar a los vecinos de la ciudad.</p><p>“Cuando asumimos, en 2015, nos dimos con que habían puesto a 430 personas en planta permanente; y las habían designado después de haber perdido las elecciones de agosto de ese año. Había familiares, punteros y amigos de los concejales”, arremetió el jefe municipal de Cambiemos.</p><p>La polémica se inició luego de un recurso de amparo judicial por mora administrativa que había iniciado Castillo ante la Cámara en lo Contencioso Administrativo. Mediante ese planteo, la Sala I de ese fuero ordenó al Departamento Ejecutivo que respondiera al pedido de informes del Concejo.</p><p>Del documento entregado surge que la liquidación salarial de febrero pasado del municipio alcanzó a 1.770 personas. Esa cifra, según entiende el presidente del Concejo, es llamativa si se la compara con los datos registrados en el Presupuesto 2016. Castillo recordó que en ese texto consta, en el artículo tercero, que la planta de personal ascendía a 771 personas, entre personal permanente, contratados y funcionarios designados en cargos políticos. Además, se establecía en esa ordenanza que los trabajadores del Concejo ascendían a 62, en total.</p><p>Sin embargo, según el intendente Sánchez, el titular del Concejo hace mal las cuentas, y de manera intencional. Según recordó el ex legislador provincial, el 31 de octubre de 2015 había 1.060 personas en planta permanente y entre 500 y 600 contratadas. “Les dimos de baja a esos 430 nombrados por ellos, pero finalmente quedaron 110 en planta. Sumando el Concejo, en aquel entonces nos quedaron unas 800 personas en planta permanente, y otras 700 contratadas”, precisó Sánchez.</p><p>Y prosiguió con la explicación. “Entonces, si se compara esta cifra de 1.770 con aquella, estamos muy parecidos. Lo que ocurre es que este concejal mezcla la planta permanente con el número total, que incluye a todas las modalidades de empleo”, añadió.</p><p>El intendente, además, ratificó lo dicho por su secretario de Gobierno, Julio César Herrera, respecto de que las mayorías de las obras públicas encaradas en estos dos años se hicieron por administración. Mencionó los casos de trabajos de urbanización y hábitat, de la nueva terminal de Ómnibus, y la remodelación de la plaza Mitre. “En todas trabajan empleados municipales o contratados. Nosotros las hacemos con nuestros empleados. Lo que pasa es que Castillo miente y engaña siempre. Es muy poco serio”, sentenció Sánchez.</p><p>“No rinde cuentas”</p><p>Castillo, ayer, volvió a cargar contra la gestión municipal, y reclamó precisiones sobre los empleados al Ejecutivo local.</p><p>“Tuvimos que recurrir a la Justicia para poder mostrar a la sociedad que la planta de empleados se había incrementado, y todavía faltan que envíen información sobre la cantidad de contratados, de monotributistas y de cooperativas para saber en realidad cuánto es el total de la planta de personal”, dijo el peronista. “Este intendente no rinde cuentas desde que asumió de la plata que le envía el Gobierno provincial, como así tampoco del dinero que tributan los vecinos de Concepción”, completó.<br /> fuente: los primeros</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/" data-text="Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Roberto%20S%C3%A1nchez%20afirm%C3%B3%20que%20mienten%20los%20que%20lo%20acusan%20de%20incrementar%20el%20personal%20en%20la%20Municipalidad%20de%20Concepci%C3%B3n http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/"/><meta itemprop="headline" content="Roberto Sánchez afirmó que mienten los que lo acusan de incrementar el personal en la Municipalidad de Concepción"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/RRSC.jpg?fit=600%2C450"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2018-04-03T10:02:29+00:00"/><meta itemprop="dateModified" content="2018-04-03T10:02:29+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/" title="La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" data-attachment-id="19913" data-permalink="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/01-33/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=600%2C343" data-orig-size="600,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01-33" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=300%2C172" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/04/01-33.jpg?fit=600%2C343" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Fla-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=La+justicia+investiga+la+muerte+de+una+estudiante+juje%C3%B1a+que+falleci%C3%B3+en+nuestra+provincia&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Fla-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Fla-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-03T10:00:19+00:00" >3 abril, 2018</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/03/la-justicia-investiga-la-muerte-de-una-estudiante-jujena-que-fallecio-en-nuestra-provincia/" title="La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia">La justicia investiga la muerte de una estudiante jujeña que falleció en nuestra provincia</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/" title="Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?resize=320%2C180 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?zoom=2&amp;resize=320%2C180 640w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?zoom=3&amp;resize=320%2C180 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19906" data-permalink="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/fanttr/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fanttr" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/04/fanttr.jpg?fit=1024%2C768" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F02%2Fescandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Esc%C3%A1ndalo%3A+Natacha+Jaitt+acus%C3%B3+a+Alejandro+Fantino+de+ped%C3%B3filo&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F02%2Fescandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F02%2Fescandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-02T14:57:43+00:00" >2 abril, 2018</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/02/escandalo-natacha-jaitt-acuso-a-alejandro-fantino-de-pedofilo/" title="Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo">Escándalo: Natacha Jaitt acusó a Alejandro Fantino de pedófilo</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/02/roberto-sanchez-intendente-de-concepcion-habria-realizado-1-000-nombramientos/" title="Roberto Sánchez , intendente de Concepción habría realizado 1.000 nombramientos">Roberto Sánchez , intendente de Concepción habría realizado 1.000 nombramientos</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/02/inseguridad-e-impunidad-motochorros-entraron-armados-y-robaron-una-heladeria-en-pleno-barrio-norte/" title="INSEGURIDAD E IMPUNIDAD: Motochorros entraron armados y robaron una heladería en pleno barrio Norte">INSEGURIDAD E IMPUNIDAD: Motochorros entraron armados y robaron una heladería en pleno barrio Norte</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=19915&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=5.9&#038;sig=cbb2879aeb9d5fd1bff8bc13eed5bb40d7626288#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_5ac37b719f2ac"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_5ac37b719f2ac"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_5ac37b719f2ac"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/15/penarol-confirmo-que-solo-le-entragara-2-300-entradas-a-atletico-tucuman/" title="Peñarol confirmó que solo le entragará 2.300 entradas a Atlético Tucumán">Peñarol confirmó que solo le entragará 2.300 entradas a Atlético Tucumán</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/15/penarol-confirmo-que-solo-le-entragara-2-300-entradas-a-atletico-tucuman/" title="Peñarol confirmó que solo le entragará 2.300 entradas a Atlético Tucumán" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?zoom=2&amp;resize=320%2C320 640w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="3507" data-permalink="http://elsigloweb.com/2017/03/15/penarol-confirmo-que-solo-le-entragara-2-300-entradas-a-atletico-tucuman/722151_20170315213944/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?fit=1000%2C561" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="722151_20170315213944" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/722151_20170315213944.jpg?fit=1000%2C561" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-15T23:00:05+00:00" >15 marzo, 2017</time></li></ul></div><p>El club uruguayo dio a conocer los detalles del operativo que se realizará con los hinchas tucumanos. Finalmente...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/05/18/una-docente-fue-a-denunciar-un-robo-en-la-comisaria-la-esposan-y-luego-aparece-muerta/" title="Una docente Fue a denunciar un robo, en la comisaría la esposan y luego aparece muerta">Una docente Fue a denunciar un robo, en la comisaría la esposan y luego aparece muerta</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/05/18/una-docente-fue-a-denunciar-un-robo-en-la-comisaria-la-esposan-y-luego-aparece-muerta/" title="Una docente Fue a denunciar un robo, en la comisaría la esposan y luego aparece muerta" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?resize=320%2C320 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7978" data-permalink="http://elsigloweb.com/2017/05/18/una-docente-fue-a-denunciar-un-robo-en-la-comisaria-la-esposan-y-luego-aparece-muerta/2372_aa_muerta/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?fit=930%2C525" data-orig-size="930,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2372_aa_muerta" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/05/2372_aa_muerta.jpg?fit=930%2C525" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-05-18T10:41:26+00:00" >18 mayo, 2017</time></li></ul></div><p>María de los Ángeles París tenía 45 años y era la bibliotecaria de dos escuelas de Rosario. La...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/07/09/segun-el-jefe-de-gabinete-marcos-pena-no-hay-una-reforma-previsional-inminente/" title="Según el jefe de Gabinete Marcos Peña: &#8220;No hay una reforma previsional inminente&#8221;">Según el jefe de Gabinete Marcos Peña: &#8220;No hay una reforma previsional inminente&#8221;</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/07/09/segun-el-jefe-de-gabinete-marcos-pena-no-hay-una-reforma-previsional-inminente/" title="Según el jefe de Gabinete Marcos Peña: &#8220;No hay una reforma previsional inminente&#8221;" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="11281" data-permalink="http://elsigloweb.com/2017/07/09/segun-el-jefe-de-gabinete-marcos-pena-no-hay-una-reforma-previsional-inminente/ppo/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ppo" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/ppo.jpg?fit=620%2C348" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-07-09T12:36:13+00:00" >9 julio, 2017</time></li></ul></div><p>Peña afirmó que no están definidos los puntos del proyecto que impulsaría el Gobierno, aunque advirtió sobre la...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-3 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/14/tres-tucumanos-egresados-de-arquitectura-fueron-distinguidos-a-nivel-nacional/" title="Tres tucumanos egresados de Arquitectura fueron distinguidos a nivel nacional">Tres tucumanos egresados de Arquitectura fueron distinguidos a nivel nacional</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/14/tres-tucumanos-egresados-de-arquitectura-fueron-distinguidos-a-nivel-nacional/" title="Tres tucumanos egresados de Arquitectura fueron distinguidos a nivel nacional" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5534" data-permalink="http://elsigloweb.com/2017/04/14/tres-tucumanos-egresados-de-arquitectura-fueron-distinguidos-a-nivel-nacional/abc/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?fit=641%2C390" data-orig-size="641,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABC" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/ABC.jpg?fit=641%2C390" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-14T00:04:08+00:00" >14 abril, 2017</time></li></ul></div><p>El trabajo final de Juan Francisco Gómez, Daniel Tello y Santiago Vittar fue seleccionado entre más de 80...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/03/filman-a-una-anciana-golpeando-a-su-marido/" title="Filman a una anciana golpeando a su marido">Filman a una anciana golpeando a su marido</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/03/filman-a-una-anciana-golpeando-a-su-marido/" title="Filman a una anciana golpeando a su marido" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2538" data-permalink="http://elsigloweb.com/2017/03/03/filman-a-una-anciana-golpeando-a-su-marido/viejagolpeadora/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?fit=700%2C390" data-orig-size="700,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viejagolpeadora" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/viejagolpeadora.jpg?fit=700%2C390" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-03T14:19:17+00:00" >3 marzo, 2017</time></li></ul></div><p>Un video enviado a la redacción de LA BRÚJULA 24 muestra un hecho de violencia doméstica que involucra...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/11/13/una-protesta-de-padres-del-colegio-san-francisco-complica-el-transito-en-marcos-paz-al-600/" title="Una protesta de padres del colegio San Francisco complica el tránsito en Marcos Paz al 600">Una protesta de padres del colegio San Francisco complica el tránsito en Marcos Paz al 600</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/11/13/una-protesta-de-padres-del-colegio-san-francisco-complica-el-transito-en-marcos-paz-al-600/" title="Una protesta de padres del colegio San Francisco complica el tránsito en Marcos Paz al 600" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16222" data-permalink="http://elsigloweb.com/2017/11/13/una-protesta-de-padres-del-colegio-san-francisco-complica-el-transito-en-marcos-paz-al-600/17208_san/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?fit=552%2C347" data-orig-size="552,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17208_san" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/11/17208_san.jpg?fit=552%2C347" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-11-13T09:23:04+00:00" >13 noviembre, 2017</time></li></ul></div><p>Es por la expulsión de un alumno y la sanción de otros más del colegio por una caravana...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2018/04/03/roberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>abril 2018</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2018/03/">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2018/04/01/" aria-label="Entradas publicadas el April 1, 2018">1</a></td></tr><tr><td><a href="http://elsigloweb.com/2018/04/02/" aria-label="Entradas publicadas el April 2, 2018">2</a></td><td id="today"><a href="http://elsigloweb.com/2018/04/03/" aria-label="Entradas publicadas el April 3, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td></tr><tr><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_5ac37b719f2ac":{"module_id":"moduleP_5ac37b719f2ac","module_name":"moduleP","max_num_pages":896,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=19915&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.9&sig=cbb2879aeb9d5fd1bff8bc13eed5bb40d7626288#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=19915&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.9&sig=cbb2879aeb9d5fd1bff8bc13eed5bb40d7626288#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F04%2F03%2Froberto-sanchez-afirmo-que-mienten-los-que-lo-acusan-de-incrementar-el-personal-en-la-municipalidad-de-concepcion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'123459997',post:'19915',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '19915' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_7fbb84b08a096ead14bf7220f5556bc2.js"></script></body></html>
<!-- Dynamic page generated in 0.668 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-03 10:02:41 -->

<!-- Compression = gzip -->