<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_8fe3f49e2ddb126e3cee2f3e275862cb.css" rel="stylesheet" /><title>Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas RSS de los comentarios" href="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />  <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;' href='http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/' /><meta name="generator" content="WordPress 4.9.6" /><link rel="canonical" href="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-5wB' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="El intendente de Tafí Viejo, Javier Noguera, aseguró que los municipios que no son afines a la política del Gobierno nacional no reciben los recursos necesarios para llevar adelante las obras públicas. “A los gobiernos que no tenemos el mismo color nos discriminan”, señaló. &quot;Los aportes del tesoro de la Nación durante el año pasado&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas" /><meta property="og:url" content="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/" /><meta property="og:description" content="El intendente de Tafí Viejo, Javier Noguera, aseguró que los municipios que no son afines a la política del Gobierno nacional no reciben los recursos necesarios para llevar adelante las obras públi…" /><meta property="article:published_time" content="2018-06-07T19:28:27+00:00" /><meta property="article:modified_time" content="2018-06-07T19:28:27+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=740%2C416" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="416" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=740%2C416&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElSigloTucuman" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-21241 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/politica/"><span itemprop="title">Politíca</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas</span><meta itemprop="url" content="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/" title="Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="21238" data-permalink="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/gorilon/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=1024%2C693" data-orig-size="1024,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gorilon" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=1024%2C693" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/" title="Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;">Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-07T00:29:20+00:00" >7 junio, 2018</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/" title="El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="21234" data-permalink="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/38294_dfgd/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=500%2C276" data-orig-size="500,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38294_dfgd" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=500%2C276" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/" title="El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día">El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-06T12:46:13+00:00" >6 junio, 2018</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-1 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/06/06/el-equipo-de-los-indignos-y-miedosos-el-grupo-terrorista-hamas-felicito-a-la-seleccion-argentina-por-cancelar-el-partido-en-israel/" title="&#8220;EL EQUIPO DE LOS INDIGNOS Y MIEDOSOS&#8221;: El grupo terrorista Hamas felicitó a la Selección Argentina por cancelar el partido en Israel" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="21230" data-permalink="http://elsigloweb.com/2018/06/06/el-equipo-de-los-indignos-y-miedosos-el-grupo-terrorista-hamas-felicito-a-la-seleccion-argentina-por-cancelar-el-partido-en-israel/israel-hamas/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?fit=850%2C560" data-orig-size="850,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISRAEL-HAMAS" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/ISRAEL-HAMAS.jpg?fit=850%2C560" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/06/el-equipo-de-los-indignos-y-miedosos-el-grupo-terrorista-hamas-felicito-a-la-seleccion-argentina-por-cancelar-el-partido-en-israel/" title="&#8220;EL EQUIPO DE LOS INDIGNOS Y MIEDOSOS&#8221;: El grupo terrorista Hamas felicitó a la Selección Argentina por cancelar el partido en Israel">&#8220;EL EQUIPO DE LOS INDIGNOS Y MIEDOSOS&#8221;: El grupo terrorista Hamas felicitó a la Selección Argentina por cancelar el partido en Israel</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/sin-categoria/" title="Sin categoría">Sin categoría</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-06T12:43:20+00:00" >6 junio, 2018</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-12"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-07T16:28:27+00:00" >7 junio, 2018</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>5 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Javier+Noguera+afirma+que+Cambiemos+discrimina+a+los+municipios+peronistas&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="21241"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="740" height="416" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?resize=740%2C416" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?w=740 740w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?resize=300%2C169 300w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?resize=320%2C180 320w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="21242" data-permalink="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/javier-noguera-e1491321899896-2/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=740%2C416" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="javier-noguera-e1491321899896" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=740%2C416" /></div><div class="post-content-wrap"><p>El intendente de Tafí Viejo, Javier Noguera, aseguró que los municipios que no son afines a la política del Gobierno nacional no reciben los recursos necesarios para llevar adelante las obras públicas. “A los gobiernos que no tenemos el mismo color nos discriminan”, señaló.</p><p>&#8220;Los aportes del tesoro de la Nación durante el año pasado fueron por $118 millones, de los que solamente $10 millones fueron para municipios peronistas y los restantes para los de Cambiemos&#8221;, dijo Noguera y detalló que de las 20 municipalidades que hay en la provincia, apenas cuatro responden al Poder Ejecutivo Nacional.</p><p>&#8220;Con la federación argentina de municipios estamos viendo que esto que pasa en Tucumán, también se da en toda la Argentina. La discriminación hacia los gobiernos peronistas se da en todo el país. Es como que yo le diga a un vecino: &#8216;no voy a pavimentar tal cuadra porque votó a Cambiemos'&#8221;, añadió Noguera en declaraciones a &#8220;Buen día&#8221;, el noticiero matutino de LG Play.</p><p>&#8220;Necesitamos el auxilio de la Nación porque todos los días surgen necesidades y no nos están auxiliando&#8221;</p><p>Además, explicó que no existe la misma actitud del Gobierno provincial hacia las municipalidades de la oposición, como acusaron algunos intendentes. &#8220;Me gustaría que alguien haga esta acusación delante mío y me dé argumentos al respecto. Hasta lo que yo sé esa discriminación no existe en Tucumán, donde se continúa asistiendo como se lo hacía anteriormente&#8221;, concluyó.</p><p>fuente: la gaceta</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/" data-text="Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Javier%20Noguera%20afirma%20que%20Cambiemos%20discrimina%20a%20los%20municipios%20peronistas http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/"/><meta itemprop="headline" content="Javier Noguera afirma que Cambiemos discrimina a los municipios peronistas"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/javier-noguera-e1491321899896.jpg?fit=740%2C416"><meta itemprop="width" content="740"><meta itemprop="height" content="416"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2018-06-07T16:28:27+00:00"/><meta itemprop="dateModified" content="2018-06-07T16:28:27+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/" title="Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?resize=320%2C180 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?zoom=2&amp;resize=320%2C180 640w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?zoom=3&amp;resize=320%2C180 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="21238" data-permalink="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/gorilon/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=1024%2C693" data-orig-size="1024,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gorilon" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/06/gorilon.jpg?fit=1024%2C693" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fal-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Al+ministro+Marcos+Pe%C3%B1a+le+dieron+una+banana+como+%26%238220%3Bpremio%26%238221%3B+por+%26%238220%3BGorila+del+A%C3%B1o%26%238221%3B&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fal-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fal-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-07T00:29:20+00:00" >7 junio, 2018</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/07/al-ministro-marcos-pena-le-dieron-una-banana-como-premio-por-gorila-del-ano/" title="Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;">Al ministro Marcos Peña le dieron una banana como &#8220;premio&#8221; por &#8220;Gorila del Año&#8221;</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/" title="El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" data-attachment-id="21234" data-permalink="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/38294_dfgd/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=500%2C276" data-orig-size="500,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38294_dfgd" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2018/06/38294_dfgd.jpg?fit=500%2C276" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F06%2Fel-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=El+gobernador+Manzur+agasaj%C3%B3+por+adelantado+a+los+periodistas+tucumanos+por+su+d%C3%ADa&amp;url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F06%2Fel-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F06%2Fel-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-06-06T12:46:13+00:00" >6 junio, 2018</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/06/el-gobernador-manzur-agasajo-por-adelantado-a-los-periodistas-tucumanos-por-su-dia/" title="El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día">El gobernador Manzur agasajó por adelantado a los periodistas tucumanos por su día</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-1 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/06/el-equipo-de-los-indignos-y-miedosos-el-grupo-terrorista-hamas-felicito-a-la-seleccion-argentina-por-cancelar-el-partido-en-israel/" title="&#8220;EL EQUIPO DE LOS INDIGNOS Y MIEDOSOS&#8221;: El grupo terrorista Hamas felicitó a la Selección Argentina por cancelar el partido en Israel">&#8220;EL EQUIPO DE LOS INDIGNOS Y MIEDOSOS&#8221;: El grupo terrorista Hamas felicitó a la Selección Argentina por cancelar el partido en Israel</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2018/06/06/asesinato-de-la-manifestante-la-autopsia-desmiente-al-taxista-que-la-mato/" title="ASESINATO DE LA MANIFESTANTE: La autopsia desmiente al taxista que la mató">ASESINATO DE LA MANIFESTANTE: La autopsia desmiente al taxista que la mató</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=21241&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=5.9&#038;sig=e0d60193d01348139d80d6faec11008f379a6eae#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_5b19876e2a840"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_5b19876e2a840"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_5b19876e2a840"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/07/31/youtubers-que-estan-acusados-de-abuso-hacen-descargo-por-video/" title="youtubers que están acusados de abuso, hacen descargo por VIDEO">youtubers que están acusados de abuso, hacen descargo por VIDEO</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/07/31/youtubers-que-estan-acusados-de-abuso-hacen-descargo-por-video/" title="youtubers que están acusados de abuso, hacen descargo por VIDEO" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?resize=320%2C320 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="12068" data-permalink="http://elsigloweb.com/2017/07/31/youtubers-que-estan-acusados-de-abuso-hacen-descargo-por-video/tmb1_739234_20170731160943/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?fit=641%2C363" data-orig-size="641,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tmb1_739234_20170731160943" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/tmb1_739234_20170731160943.jpg?fit=641%2C363" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-07-31T21:00:54+00:00" >31 julio, 2017</time></li></ul></div><p>Los implicados y la presunta víctima dijeron que estaban bajo los efectos del alcohol. En los últimos días...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/27/ee-uu-abandona-la-busqueda-del-submarino-ara-san-juan/" title="EE.UU abandona la búsqueda del submarino ARA San Juan">EE.UU abandona la búsqueda del submarino ARA San Juan</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/27/ee-uu-abandona-la-busqueda-del-submarino-ara-san-juan/" title="EE.UU abandona la búsqueda del submarino ARA San Juan" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?resize=150%2C150 150w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?resize=320%2C320 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="17344" data-permalink="http://elsigloweb.com/2017/12/27/ee-uu-abandona-la-busqueda-del-submarino-ara-san-juan/ara-san-juan-submarino-jpg_258117318/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?fit=829%2C466" data-orig-size="829,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ara-san-juan-submarino.jpg_258117318" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/12/ara-san-juan-submarino.jpg_258117318.jpg?fit=829%2C466" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-27T17:10:44+00:00" >27 diciembre, 2017</time></li></ul></div><p>La Armada Argentina informó hoy que el buque oceanográfico estadounidense Atlantis, dispuesto para la búsqueda del submarino ARA...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/05/22/le-pegaron-un-tiro-en-una-pelea-y-murio/" title="Le pegaron un tiro en una pelea y murió">Le pegaron un tiro en una pelea y murió</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/05/22/le-pegaron-un-tiro-en-una-pelea-y-murio/" title="Le pegaron un tiro en una pelea y murió" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="259" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/tiro.jpg?resize=320%2C259" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" data-attachment-id="8187" data-permalink="http://elsigloweb.com/2017/05/22/le-pegaron-un-tiro-en-una-pelea-y-murio/tiro/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/tiro.jpg?fit=400%2C259" data-orig-size="400,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiro" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/tiro.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/tiro.jpg?fit=400%2C259" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-05-22T10:27:38+00:00" >22 mayo, 2017</time></li></ul></div><p>Ocurrió en el barrio ampliación Miguel Lillo, en la zona sur de la ciudad, donde un hombre de...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-6 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/19/la-multinacional-monsanto-contraataca-y-acusa-de-subjetivo-al-tribunal-internacional-que-la-condena/" title="La multinacional Monsanto contraataca y acusa de subjetivo al tribunal internacional que la condena">La multinacional Monsanto contraataca y acusa de subjetivo al tribunal internacional que la condena</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/19/la-multinacional-monsanto-contraataca-y-acusa-de-subjetivo-al-tribunal-internacional-que-la-condena/" title="La multinacional Monsanto contraataca y acusa de subjetivo al tribunal internacional que la condena" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5987" data-permalink="http://elsigloweb.com/2017/04/19/la-multinacional-monsanto-contraataca-y-acusa-de-subjetivo-al-tribunal-internacional-que-la-condena/attachment/14827/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?fit=840%2C485" data-orig-size="840,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14827" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/14827.jpg?fit=840%2C485" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/mundo/" title="Mundo">Mundo</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-19T19:07:33+00:00" >19 abril, 2017</time></li></ul></div><p>Declaración de Monsanto acerca de las conclusiones del “Tribunal contra Monsanto” En relación a la información referida a...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/08/margarita-stolbizer-se-pretende-instalar-una-polarizacion-ficticia/" title="Margarita Stolbizer: “se pretende instalar una polarización ficticia”">Margarita Stolbizer: “se pretende instalar una polarización ficticia”</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/08/margarita-stolbizer-se-pretende-instalar-una-polarizacion-ficticia/" title="Margarita Stolbizer: “se pretende instalar una polarización ficticia”" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5215" data-permalink="http://elsigloweb.com/2017/04/08/margarita-stolbizer-se-pretende-instalar-una-polarizacion-ficticia/margarita-stolbizer-640x360/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Margarita-Stolbizer-640&#215;360" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/04/Margarita-Stolbizer-640x360.jpg?fit=640%2C360" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-08T20:58:36+00:00" >8 abril, 2017</time></li></ul></div><p>La diputada por el GEN criticó la estrategia política del Gobierno. “No hay dos modelos distintos y la...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/12/20/cristobal-lopez-se-entrego-en-el-edificio-centinela/" title="Cristóbal López se entregó en el edificio Centinela">Cristóbal López se entregó en el edificio Centinela</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/12/20/cristobal-lopez-se-entrego-en-el-edificio-centinela/" title="Cristóbal López se entregó en el edificio Centinela" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="275" height="183" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/descarga-3.jpg?resize=275%2C183" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" data-attachment-id="17145" data-permalink="http://elsigloweb.com/2017/12/19/buscan-a-cristobal-lopez-para-detenerlo-asi-lo-ordeno-el-juez-ercolini/descarga-3-12/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/descarga-3.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga (3)" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/descarga-3.jpg?fit=275%2C183" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/12/descarga-3.jpg?fit=275%2C183" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-12-20T07:49:44+00:00" >20 diciembre, 2017</time></li></ul></div><p>Cristóbal López se entregó a la medianoche en el edificio Centinela de Gendarmería, en el barrio porteño de...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2018/06/07/javier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>junio 2018</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2018/05/">&laquo; May</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2018/06/01/" aria-label="Entradas publicadas el June 1, 2018">1</a></td><td><a href="http://elsigloweb.com/2018/06/02/" aria-label="Entradas publicadas el June 2, 2018">2</a></td><td><a href="http://elsigloweb.com/2018/06/03/" aria-label="Entradas publicadas el June 3, 2018">3</a></td></tr><tr><td><a href="http://elsigloweb.com/2018/06/04/" aria-label="Entradas publicadas el June 4, 2018">4</a></td><td><a href="http://elsigloweb.com/2018/06/05/" aria-label="Entradas publicadas el June 5, 2018">5</a></td><td><a href="http://elsigloweb.com/2018/06/06/" aria-label="Entradas publicadas el June 6, 2018">6</a></td><td id="today"><a href="http://elsigloweb.com/2018/06/07/" aria-label="Entradas publicadas el June 7, 2018">7</a></td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_5b19876e2a840":{"module_id":"moduleP_5b19876e2a840","module_name":"moduleP","max_num_pages":959,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=21241&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.9&sig=e0d60193d01348139d80d6faec11008f379a6eae#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=21241&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.9&sig=e0d60193d01348139d80d6faec11008f379a6eae#parent=http%3A%2F%2Felsigloweb.com%2F2018%2F06%2F07%2Fjavier-noguera-afirma-que-cambiemos-discrimina-a-los-municipios-peronistas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'123459997',post:'21241',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '21241' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_7fbb84b08a096ead14bf7220f5556bc2.js"></script></body></html>
<!-- Dynamic page generated in 0.632 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-07 16:28:46 -->

<!-- Compression = gzip -->