<!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_cd6425aff30bc05db25a6126d66fc7f5.css" rel="stylesheet" /><title>Medidas de higiene para evitar el contagio de coronavirus &#8211; El Siglo Web Tucumán</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Medidas de higiene para evitar el contagio de coronavirus RSS de los comentarios" href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:500,300,600,700' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-pt-sans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i' type='text/css' media='all' />  <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8221; CORONAVIRUS  EN TUCUMAN&#8221; : Hay dos casos sospechosos en análisis' href='http://elsigloweb.com/2020/03/12/coronavirus-en-tucuman-hay-dos-casos-sospechosos-en-analisis/' /><meta name="generator" content="WordPress 5.1.4" /><link rel="canonical" href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-8Oc' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2020%2F03%2F12%2Fmedidas-de-higiene-para-evitar-el-contagio-de-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2020%2F03%2F12%2Fmedidas-de-higiene-para-evitar-el-contagio-de-coronavirus%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.1.2" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><meta property="og:type" content="article" /><meta property="og:title" content="Medidas de higiene para evitar el contagio de coronavirus" /><meta property="og:url" content="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/" /><meta property="og:description" content="El Ministerio de Salud de la Nación emitió una serie de cuidados como la higiene de manos, estornudar con el pliegue del codo, ventilar los ambientes y limpiar con frecuencia las superficies. Ante …" /><meta property="article:published_time" content="2020-03-12T18:06:04+00:00" /><meta property="article:modified_time" content="2020-03-12T18:06:04+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?fit=900%2C600" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:locale" content="es_LA" /><meta name="twitter:creator" content="@ElSigloTucuman" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Medidas de higiene para evitar el contagio de coronavirus" /><meta name="twitter:image" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?fit=900%2C600&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-33864 single-format-standard wp-custom-logo"><div class="preloader"> <span class="preloader-gif"> <svg width="80px"  height="80px"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-rolling" style="background: none;"> <circle cx="50" cy="50" fill="none" ng-attr-stroke="{{config.color}}" ng-attr-stroke-width="{{config.width}}" ng-attr-r="{{config.radius}}" ng-attr-stroke-dasharray="{{config.dasharray}}" stroke="#76a031" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138" transform="rotate(330 50 50)"> <animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"> </animateTransform> </circle> </svg> </span></div><section id="header-section"><div class="header "><div class="top_bar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-sm-6 col-xs-12"><ul id="menu-menu-arriba" class="top_menu menu list-inline"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><nav class="social-links"></nav><div class="clearfix"></div></div></div></div></div><div class="container" id="header-top"><div class="row"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-8"><div class="logo"> <a href="http://elsigloweb.com/" class="img-responsive logo-fixed" rel="home" itemprop="url"><img original-width="618" original-height="198" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" class="img-responsive logo-fixed" alt="El Siglo Web Tucumán" itemprop="logo" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?w=618 618w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?resize=300%2C96 300w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="25897" data-permalink="http://elsigloweb.com/cropped-logo-sinl-png/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" data-orig-size="618,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-SINL.png" data-image-description="&lt;p&gt;http://elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=300%2C96" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" /></a></div></div><div class="col-lg-9 col-md-9 col-sm-8 col-xs-4"><div class="main-menu"><nav id='cssmenu'><div id="box-top-mobile"></div><div class="button"></div><ul id="menu-menu-principal" class="offside"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></nav></div></div></div></div><div class="clearfix"></div></div></section><section id="blog post-33864" class="post-33864 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-destacada"><div ><div class="contain blog"><div class="container"><div class="latest-post"><div class="row"><div class="active_page"><ol id="breadcrumbs" class="arrows"><li class="item-home"><a class="bread-link bread-home" href="http://elsigloweb.com" title="Home">Home</a></li><li class="item-cat"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a></li><li class="item-current item-33864"><strong class="bread-current bread-33864" title="Medidas de higiene para evitar el contagio de coronavirus">Medidas de higiene para evitar el contagio de coronavirus</strong></li></ol><div class="clearfix"></div></div><div class="col-lg-8 col-md-8 col-sm-12 col-xs-12"><div class="grid-post"><div class="single-post-image"><div class="col-4"> <img width="840" height="560" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?resize=840%2C560" class="img-responsive wp-post-image" alt="Medidas de higiene para evitar el contagio de coronavirus" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?w=900 900w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?resize=300%2C200 300w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?resize=768%2C512 768w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?resize=840%2C560 840w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?resize=272%2C182 272w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="33865" data-permalink="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/coronavirusaervio-2020-03-09-1/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirusaervio-2020-03-09 (1)" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2020/03/coronavirusaervio-2020-03-09-1.jpg?fit=640%2C427" /></div><div class="text"><h2 class="t-small">Medidas de higiene para evitar el contagio de coronavirus</h2><div class="meta-loop"><div class="pull-left"> <span class="author"><i class="fa fa-user" aria-hidden="true"></i> <a href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/" title="" rel="author">El Siglo Web</a></span> &nbsp; <span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 12 Mar 2020</span> &nbsp; <span class="hashtag"><i class="fa fa-hashtag" aria-hidden="true"></i> <a href="http://elsigloweb.com/tag/destacada/" rel="tag">destacada</a></span></div><div class="clearfix"></div></div><div class="meta-loop"><p><p>El Ministerio de Salud de la Nación emitió una serie de cuidados como la higiene de manos, estornudar con el pliegue del codo, ventilar los ambientes y limpiar con frecuencia las superficies.</p><p>Ante los casos de coronavirus, el Ministerio de Salud de la Nación emitió una serie de recomendaciones y cuidados para evitar el contagio en la población.</p><p><b>-Higiene de manos:</b> Una adecuada higiene de manos puede realizarse a través de dos acciones sencillas que requieren de un correcto conocimiento de ambas técnicas: Lavado de manos con agua y jabón o higiene de manos con soluciones a base de alcohol (por ejemplo, alcohol en gel). Además para reducir eficazmente el desarrollo de microorganismos, el lavado debe durar al menos 40–60 segundos.</p><p>Es importante higienizarse las manos frecuentemente sobre todo antes y después de manipular basura o desperdicios; antes y después de comer, manipular alimentos y/o amamantar; luego de haber tocado superficies públicas: mostradores, pasamanos, picaportes, barandas, etc. Después de manipular dinero, llaves, animales y después de ir al baño o de cambiar pañales.</p><p><b>&#8211; Higiene respiratoria:</b> Cubrirse la nariz y la boca con el pliegue interno del codo o usar un pañuelo descartable al toser o estornudar. Usar el cesto de basura más cercano para desechar los pañuelos utilizados. Limpiar las manos después de toser o estornudar. Ventilación de ambientes</p><p>La ventilación de ambientes cerrados, sobre todo en período invernal o de bajas temperaturas, debe hacerse con regularidad para permitir el recambio de aire.</p><p>En otras circunstancias y lugares, se recomienda que se asegure el recambio de aire mediante la apertura de puertas y ventanas que produzcan circulación cruzada del aire.</p><p><b>-Evitar llevarse las manos al rostro</b></p><p><b>&#8211; No automedicarse</b></p><p>fuente: cadena3</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/" data-text="Medidas de higiene para evitar el contagio de coronavirus" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p></div></div></div></div><div class="pagelink"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=33864&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=7.2.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=59f0a0e27c86219c911cd99e2d914810fbaa3fde#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F03%2F12%2Fmedidas-de-higiene-para-evitar-el-contagio-de-coronavirus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><div class="clearfix"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar"><div id="text-7" class="widget sidebar_contain widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-5" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></div><div id="search-2" class="widget sidebar_contain widget_search"><form role="search" method="get" class="search-form" action="http://elsigloweb.com/"> <label> <span class="screen-reader-text">Search</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text"></span></button></form></div><div id="recent-posts-2" class="widget sidebar_contain widget_recent_entries"><div class="post_title"><h4>Entradas recientes</h4></div><ul><li> <a href="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/">Medidas de higiene para evitar el contagio de coronavirus</a></li><li> <a href="http://elsigloweb.com/2020/03/12/coronavirus-en-tucuman-hay-dos-casos-sospechosos-en-analisis/">&#8221; CORONAVIRUS  EN TUCUMAN&#8221; : Hay dos casos sospechosos en análisis</a></li><li> <a href="http://elsigloweb.com/2020/03/12/la-provincia-de-jujuy-suspende-las-clases-por-el-avance-del-coronavirus/">La provincia de Jujuy, suspende las clases por el avance del coronavirus</a></li><li> <a href="http://elsigloweb.com/2020/03/12/corrupcion-en-tucuman-la-corte-lleva-a-juicio-a-yapura-astorga-y-sus-familiares-por-millonario-enriquecimiento-ilicito/">CORRUPCION EN TUCUMAN: la Corte lleva a juicio a Yapura Astorga y sus familiares por millonario enriquecimiento ilícito</a></li><li> <a href="http://elsigloweb.com/2020/03/12/hoy-vamos-a-interpelar-al-ministro-maley-porque-su-silencio-es-el-correlato-de-la-inaccion-y-la-inoperancia-de-su-gestion/">&#8221; Hoy vamos a interpelar al ministro Maley porque su silencio es el correlato de la inacción y la inoperancia de su gestión&#8221;</a></li></ul></div><div id="recent-comments-2" class="widget sidebar_contain widget_recent_comments"><div class="post_title"><h4>Comentarios recientes</h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pedro</span> en <a href="http://elsigloweb.com/2020/03/04/fernandez-presiona-a-los-gobernadores-para-aprobar-la-ley-del-aborto/#comment-1004">Fernandez presiona a los gobernadores para aprobar la ley del aborto</a></li><li class="recentcomments"><span class="comment-author-link">María del Pilar García</span> en <a href="http://elsigloweb.com/2020/03/04/fernandez-presiona-a-los-gobernadores-para-aprobar-la-ley-del-aborto/#comment-1002">Fernandez presiona a los gobernadores para aprobar la ley del aborto</a></li><li class="recentcomments"><span class="comment-author-link">María del Pilar García</span> en <a href="http://elsigloweb.com/2020/03/04/fernandez-presiona-a-los-gobernadores-para-aprobar-la-ley-del-aborto/#comment-1001">Fernandez presiona a los gobernadores para aprobar la ley del aborto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://viagraalexandria.com' rel='external nofollow' class='url'>buy viagra</a></span> en <a href="http://elsigloweb.com/2020/03/02/mato-a-su-novia-la-aso-en-la-parrilla-y-la-descuartizo/#comment-1000">Mato a su novia, la aso en la parrilla y la descuartizó</a></li><li class="recentcomments"><span class="comment-author-link">Jonatan</span> en <a href="http://elsigloweb.com/2020/03/04/fernandez-presiona-a-los-gobernadores-para-aprobar-la-ley-del-aborto/#comment-999">Fernandez presiona a los gobernadores para aprobar la ley del aborto</a></li></ul></div><div id="archives-2" class="widget sidebar_contain widget_archive"><div class="post_title"><h4>Archivos</h4></div><ul><li><a href='http://elsigloweb.com/2020/03/'>marzo 2020</a></li><li><a href='http://elsigloweb.com/2020/02/'>febrero 2020</a></li><li><a href='http://elsigloweb.com/2020/01/'>enero 2020</a></li><li><a href='http://elsigloweb.com/2019/12/'>diciembre 2019</a></li><li><a href='http://elsigloweb.com/2019/11/'>noviembre 2019</a></li><li><a href='http://elsigloweb.com/2019/10/'>octubre 2019</a></li><li><a href='http://elsigloweb.com/2019/09/'>septiembre 2019</a></li><li><a href='http://elsigloweb.com/2019/08/'>agosto 2019</a></li><li><a href='http://elsigloweb.com/2019/07/'>julio 2019</a></li><li><a href='http://elsigloweb.com/2019/06/'>junio 2019</a></li><li><a href='http://elsigloweb.com/2019/05/'>mayo 2019</a></li><li><a href='http://elsigloweb.com/2019/04/'>abril 2019</a></li><li><a href='http://elsigloweb.com/2019/03/'>marzo 2019</a></li><li><a href='http://elsigloweb.com/2019/02/'>febrero 2019</a></li><li><a href='http://elsigloweb.com/2019/01/'>enero 2019</a></li><li><a href='http://elsigloweb.com/2018/12/'>diciembre 2018</a></li><li><a href='http://elsigloweb.com/2018/11/'>noviembre 2018</a></li><li><a href='http://elsigloweb.com/2018/09/'>septiembre 2018</a></li><li><a href='http://elsigloweb.com/2018/08/'>agosto 2018</a></li><li><a href='http://elsigloweb.com/2018/07/'>julio 2018</a></li><li><a href='http://elsigloweb.com/2018/06/'>junio 2018</a></li><li><a href='http://elsigloweb.com/2018/05/'>mayo 2018</a></li><li><a href='http://elsigloweb.com/2018/04/'>abril 2018</a></li><li><a href='http://elsigloweb.com/2018/03/'>marzo 2018</a></li><li><a href='http://elsigloweb.com/2018/02/'>febrero 2018</a></li><li><a href='http://elsigloweb.com/2018/01/'>enero 2018</a></li><li><a href='http://elsigloweb.com/2017/12/'>diciembre 2017</a></li><li><a href='http://elsigloweb.com/2017/11/'>noviembre 2017</a></li><li><a href='http://elsigloweb.com/2017/10/'>octubre 2017</a></li><li><a href='http://elsigloweb.com/2017/09/'>septiembre 2017</a></li><li><a href='http://elsigloweb.com/2017/08/'>agosto 2017</a></li><li><a href='http://elsigloweb.com/2017/07/'>julio 2017</a></li><li><a href='http://elsigloweb.com/2017/06/'>junio 2017</a></li><li><a href='http://elsigloweb.com/2017/05/'>mayo 2017</a></li><li><a href='http://elsigloweb.com/2017/04/'>abril 2017</a></li><li><a href='http://elsigloweb.com/2017/03/'>marzo 2017</a></li><li><a href='http://elsigloweb.com/2017/02/'>febrero 2017</a></li></ul></div><div id="categories-2" class="widget sidebar_contain widget_categories"><div class="post_title"><h4>Categorías</h4></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/" >Edictos</a></li><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></div><div id="meta-2" class="widget sidebar_contain widget_meta"><div class="post_title"><h4>Meta</h4></div><ul><li><a href="http://elsigloweb.com/wp-login.php">Acceder</a></li><li><a href="http://elsigloweb.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="http://elsigloweb.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li></ul></div><div id="giweather-2" class="widget sidebar_contain widget_giweather"><div class="post_title"><h4>EL CLIMA</h4></div> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-2","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":2});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-2" class="giweather light giw-medium" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div><div id="text-3" class="widget sidebar_contain widget_text"><div class="textwidget"><img class="alignnone size-medium wp-image-12514" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/Estudio-Rivadavia.jpg?resize=300%2C237" alt="" width="300" height="237" data-recalc-dims="1" /> <img class="alignnone size-full wp-image-10904" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Baner-tropa-circa.gif?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-19707" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/03/IMG-20180327-WA0051.jpg?resize=300%2C193" alt="" width="300" height="193" data-recalc-dims="1" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="3077151035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="facebook-likebox-2" class="widget sidebar_contain widget_facebook_likebox"><div class="post_title"><h4><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></h4></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/elsigloweb/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elsigloweb/"><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></blockquote></div></div></div><div id="twitter_timeline-2" class="widget sidebar_contain widget_twitter_timeline"><div class="post_title"><h4>Seguinos en Twitter</h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/ElSigloTucuman" href="https://twitter.com/ElSigloTucuman">Mis tuits</a></div><div id="text-6" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="4553884237"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-2" class="widget sidebar_contain widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></div></div></div></div></div></div></section><section id="footer"><div class="footer-wrap"><div class="container"><div class="row"><div class="footer-box"><div class="container"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><aside id="categories-3" class="footer-widget widget widget_categories"><h4>Secciones</h4><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/" >Edictos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><h4>Más:</h4><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="col-md-4 col-sm-6 col-xs-12"><aside id="blog_subscription-2" class="footer-widget widget widget_blog_subscription jetpack_subscription_widget"><h4>SuscribIte a El SIGLO WEB</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de email"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="http://elsigloweb.com/2020/03/12/medidas-de-higiene-para-evitar-el-contagio-de-coronavirus/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>marzo 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2020/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2020/03/01/" aria-label="Entradas publicadas el 1 March, 2020">1</a></td></tr><tr><td><a href="http://elsigloweb.com/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td><a href="http://elsigloweb.com/2020/03/03/" aria-label="Entradas publicadas el 3 March, 2020">3</a></td><td><a href="http://elsigloweb.com/2020/03/04/" aria-label="Entradas publicadas el 4 March, 2020">4</a></td><td><a href="http://elsigloweb.com/2020/03/05/" aria-label="Entradas publicadas el 5 March, 2020">5</a></td><td><a href="http://elsigloweb.com/2020/03/06/" aria-label="Entradas publicadas el 6 March, 2020">6</a></td><td><a href="http://elsigloweb.com/2020/03/07/" aria-label="Entradas publicadas el 7 March, 2020">7</a></td><td><a href="http://elsigloweb.com/2020/03/08/" aria-label="Entradas publicadas el 8 March, 2020">8</a></td></tr><tr><td><a href="http://elsigloweb.com/2020/03/09/" aria-label="Entradas publicadas el 9 March, 2020">9</a></td><td><a href="http://elsigloweb.com/2020/03/10/" aria-label="Entradas publicadas el 10 March, 2020">10</a></td><td><a href="http://elsigloweb.com/2020/03/11/" aria-label="Entradas publicadas el 11 March, 2020">11</a></td><td id="today"><a href="http://elsigloweb.com/2020/03/12/" aria-label="Entradas publicadas el 12 March, 2020">12</a></td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="footer_inner"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>Theme : <a href="https://electrathemes.com/wordpress-themes/good-news-lite/">Good News Lite</a></p></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="footer_right"><ul id="menu-menu-abajo" class="menu"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul><div class="clearfix"></div></div></div></div></div></div></div></section>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/elsigloweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script> <script type='text/javascript'>jQuery('.logo-dark').hide();
      jQuery(window).scroll(function () {
        if (jQuery(window).scrollTop() > 200) {
            jQuery('.header').addClass('fixed-header');
            jQuery('.logo-dark').show();
            jQuery('.logo-fixed').hide();
        } else {           
            jQuery('.header').removeClass('fixed-header');
            jQuery('.logo-dark').hide();
            jQuery('.logo-fixed').show();
        }
      });
    
    jQuery(window).scroll(function () {
      if(jQuery(window).scrollTop() > 200) {
        jQuery('.logo-fixed').show();
      }else {           
        jQuery('.logo-dark').show();
      }
    });</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=33864&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=7.2.2&show_cookie_consent=10&has_cookie_consent=0&sig=59f0a0e27c86219c911cd99e2d914810fbaa3fde#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F03%2F12%2Fmedidas-de-higiene-para-evitar-el-contagio-de-coronavirus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=33864&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=7.2.2&show_cookie_consent=10&has_cookie_consent=0&sig=59f0a0e27c86219c911cd99e2d914810fbaa3fde#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F03%2F12%2Fmedidas-de-higiene-para-evitar-el-contagio-de-coronavirus%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'123459997',post:'33864',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '33864' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_7cb30e4b2a81da052ec839f3be679fd1.js"></script></body></html>