<script data-ad-client="ca-pub-8296903921916257" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_42158eb9f5abf42b694a6445fb19d2ab.css" rel="stylesheet" /><link media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>UNT: El COE aprobó el protocolo para los exámenes presenciales &#8211; El Siglo Web Tucumán</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; UNT: El COE aprobó el protocolo para los exámenes presenciales RSS de los comentarios" href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:500,300,600,700' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-pt-sans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i' type='text/css' media='all' />  <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CORONAVIRUS EN TUCUMAN: Se sumó un nuevo infectado y la provincia  llegó a los 91 casos' href='http://elsigloweb.com/2020/07/13/coronavirus-en-tucuman-se-sumo-un-nuevo-infectado-y-la-provincia-llego-a-los-91-casos/' /><link rel='next' title='A falta de cámaras que los identifiquen vandalizan los sanitizantes de manos del microcentro' href='http://elsigloweb.com/2020/07/14/a-falta-de-camaras-que-los-identifiquen-vandalizan-los-sanitizantes-de-manos-del-microcentro/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-9sY' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2020%2F07%2F14%2Funt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2020%2F07%2F14%2Funt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.8.1" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8296903921916257",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta property="og:type" content="article" /><meta property="og:title" content="UNT: El COE aprobó el protocolo para los exámenes presenciales" /><meta property="og:url" content="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" /><meta property="og:description" content="Dentro de las actividades que coordina el Comité Operativo de Emergencia (COE), este lunes, se reunieron con autoridades de la Universidad Nacional de Tucumán (UNT) a los fines de analizar el proto…" /><meta property="article:published_time" content="2020-07-14T13:08:08+00:00" /><meta property="article:modified_time" content="2020-07-14T13:08:08+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?fit=818%2C460" /><meta property="og:image:width" content="818" /><meta property="og:image:height" content="460" /><meta property="og:locale" content="es_LA" /><meta name="twitter:creator" content="@ElSigloTucuman" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="UNT: El COE aprobó el protocolo para los exámenes presenciales" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?fit=818%2C460&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-36392 single-format-standard wp-custom-logo"><div class="preloader"> <span class="preloader-gif"> <svg width="80px"  height="80px"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-rolling" style="background: none;"> <circle cx="50" cy="50" fill="none" ng-attr-stroke="{{config.color}}" ng-attr-stroke-width="{{config.width}}" ng-attr-r="{{config.radius}}" ng-attr-stroke-dasharray="{{config.dasharray}}" stroke="#76a031" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138" transform="rotate(330 50 50)"> <animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"> </animateTransform> </circle> </svg> </span></div><section id="header-section"><div class="header "><div class="top_bar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-sm-6 col-xs-12"><ul id="menu-menu-arriba" class="top_menu menu list-inline"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><nav class="social-links"></nav><div class="clearfix"></div></div></div></div></div><div class="container" id="header-top"><div class="row"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-8"><div class="logo"> <a href="http://elsigloweb.com/" class="img-responsive logo-fixed" rel="home"><img original-width="618" original-height="198" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" class="img-responsive logo-fixed" alt="El Siglo Web Tucumán" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?w=618 618w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?resize=300%2C96 300w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="25897" data-permalink="http://elsigloweb.com/cropped-logo-sinl-png/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" data-orig-size="618,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-SINL.png" data-image-description="&lt;p&gt;http://elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=300%2C96" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" /></a></div></div><div class="col-lg-9 col-md-9 col-sm-8 col-xs-4"><div class="main-menu"><nav id='cssmenu'><div id="box-top-mobile"></div><div class="button"></div><ul id="menu-menu-principal" class="offside"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></nav></div></div></div></div><div class="clearfix"></div></div></section><section id="blog post-36392" class="post-36392 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica category-tucuman tag-destacada"><div ><div class="contain blog"><div class="container"><div class="latest-post"><div class="row"><div class="active_page"><ol id="breadcrumbs" class="arrows"><li class="item-home"><a class="bread-link bread-home" href="http://elsigloweb.com" title="Home">Home</a></li><li class="item-cat"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="item-current item-36392"><strong class="bread-current bread-36392" title="UNT: El COE aprobó el protocolo para los exámenes presenciales">UNT: El COE aprobó el protocolo para los exámenes presenciales</strong></li></ol><div class="clearfix"></div></div><div class="col-lg-8 col-md-8 col-sm-12 col-xs-12"><div class="grid-post"><div class="single-post-image"><div class="col-4"> <img width="818" height="460" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?resize=818%2C460" class="img-responsive wp-post-image" alt="UNT: El COE aprobó el protocolo para los exámenes presenciales" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?w=818 818w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?resize=300%2C169 300w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?resize=768%2C432 768w" sizes="(max-width: 818px) 100vw, 818px" data-attachment-id="36393" data-permalink="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/818x460_200312155145_47944/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?fit=818%2C460" data-orig-size="818,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="818x460_200312155145_47944" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2020/07/818x460_200312155145_47944.jpg?fit=640%2C360" /></div><div class="text"><h2 class="t-small">UNT: El COE aprobó el protocolo para los exámenes presenciales</h2><div class="meta-loop"><div class="pull-left"> <span class="author"><i class="fa fa-user" aria-hidden="true"></i> <a href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" title="" rel="author">El Siglo Web</a></span> &nbsp; <span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 14 Jul 2020</span> &nbsp; <span class="hashtag"><i class="fa fa-hashtag" aria-hidden="true"></i> <a href="http://elsigloweb.com/tag/destacada/" rel="tag">destacada</a></span></div><div class="clearfix"></div></div><div class="meta-loop"><p><p>Dentro de las actividades que coordina el Comité Operativo de Emergencia (COE), este lunes, se reunieron con autoridades de la Universidad Nacional de Tucumán (UNT) a los fines de analizar el protocolo presentado por el rector, José García, sobre los exámenes presenciales. En este sentido, el decano de la Facultad de Medicina, Mateo Martínez explicó que, “el COE ha tratado una presentación que ha realizado el rector de la universidad la semana pasada y fue analizada el día de la fecha”.</p><p>En principio el protocolo que presenta la UNT abarca la etapa para tomar exámenes presenciales tanto orales como escritos a los alumnos de las distintas carreras universitarias <strong>“está aprobado y solamente hubo dos modificaciones, una es que no se supere el numero de 10 alumnos como lo establece un decreto nacional y además como lo están recomendando”</strong>, dijo el decano.</p><p>La otra observación que se realizó, “es que va a pasar con los estudiantes de otras provincias que puedan venir a rendir el examen. En este caso, se determinó que con ellos también se tomarán las mismas precauciones que se toman con otras personas, exigiéndole la presentación de un análisis de PCR negativo dentro de las 48 horas y otras medidas que analizaremos oportunamente”, detalló Martínez.</p><p>De esta forma, remarcó la importancia de esta reunión, “<strong>en principio el COE da vía libre, falta que el rector, en acuerdo con autoridades nacionales, defina desde cuándo podrán tomarse esos exámenes</strong>, la universidad está en receso hasta el 27 de julio, estimamos que de allí en adelante la UNT podrá tomar una decisión, lo importante es que el Comité no solo nos ha objetado sino que nos ha aprobado el protocolo con solo esas dos observaciones que he mencionado”, finalizó.</p><p>fuente: losprimeros</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" data-text="UNT: El COE aprobó el protocolo para los exámenes presenciales" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p></div></div></div></div><div class="pagelink"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=36392&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=15d69ba3d1b2673ce009d8d3816e9595e982e33d#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F07%2F14%2Funt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><div class="clearfix"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar"><div id="text-7" class="widget sidebar_contain widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-10" class="widget sidebar_contain widget_text"><div class="post_title"><h4>anuncios</h4></div><div class="textwidget"><p>&lt;script data-ad-client=&#8221;ca-pub-8296903921916257&#8243; async src=&#8221;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&#8221;&gt;&lt;/script&gt;</p></div></div><div id="text-5" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></div><div id="search-2" class="widget sidebar_contain widget_search"><form role="search" method="get" class="search-form" action="http://elsigloweb.com/"> <label> <span class="screen-reader-text">Search</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text"></span></button></form></div><div id="recent-posts-2" class="widget sidebar_contain widget_recent_entries"><div class="post_title"><h4>Entradas recientes</h4></div><ul><li> <a href="http://elsigloweb.com/2020/07/14/a-falta-de-camaras-que-los-identifiquen-vandalizan-los-sanitizantes-de-manos-del-microcentro/">A falta de cámaras que los identifiquen vandalizan los sanitizantes de manos del microcentro</a></li><li> <a href="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/" aria-current="page">UNT: El COE aprobó el protocolo para los exámenes presenciales</a></li><li> <a href="http://elsigloweb.com/2020/07/13/coronavirus-en-tucuman-se-sumo-un-nuevo-infectado-y-la-provincia-llego-a-los-91-casos/">CORONAVIRUS EN TUCUMAN: Se sumó un nuevo infectado y la provincia  llegó a los 91 casos</a></li><li> <a href="http://elsigloweb.com/2020/07/13/por-temor-a-infectarse-de-coronavirus-y-para-no-ir-al-hospital-se-hizo-coser-la-oreja-por-un-veterinario/">Por temor a infectarse de coronavirus y para no ir al hospital, se hizo coser la oreja por un veterinario</a></li><li> <a href="http://elsigloweb.com/2020/07/13/protesta-frente-a-la-casa-de-manzur-es-por-prestaciones-por-discapacidad-que-debe-brindar-el-subsidio-de-salud/">Protesta frente a la casa de Manzur: Es por prestaciones por discapacidad que debe brindar el Subsidio de Salud</a></li></ul></div><div id="recent-comments-2" class="widget sidebar_contain widget_recent_comments"><div class="post_title"><h4>Comentarios recientes</h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Betty</span> en <a href="http://elsigloweb.com/2020/07/12/coronavirus-en-tucuman-confirman-un-nuevo-contagio-en-la-provincia-la-suma-de-casos-llega-a-90/#comment-1571">CORONAVIRUS EN TUCUMAN: Confirman un nuevo contagio en la provincia , la suma de casos llega a 90</a></li><li class="recentcomments"><span class="comment-author-link">Gaby</span> en <a href="http://elsigloweb.com/2020/07/12/coronavirus-en-tucuman-confirman-un-nuevo-contagio-en-la-provincia-la-suma-de-casos-llega-a-90/#comment-1570">CORONAVIRUS EN TUCUMAN: Confirman un nuevo contagio en la provincia , la suma de casos llega a 90</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.descargarwhatsapp.plus/' rel='external nofollow ugc' class='url'>descargar whatsapp plus</a></span> en <a href="http://elsigloweb.com/2019/07/03/whatsapp-con-problemas-para-descargar-audios-fotos-y-videos/#comment-1569">WHATSAPP: Con Problemas para descargar audios, fotos y videos</a></li><li class="recentcomments"><span class="comment-author-link">Luis Alejandro Garcia</span> en <a href="http://elsigloweb.com/2020/07/12/coronavirus-en-tucuman-confirman-un-nuevo-contagio-en-la-provincia-la-suma-de-casos-llega-a-90/#comment-1568">CORONAVIRUS EN TUCUMAN: Confirman un nuevo contagio en la provincia , la suma de casos llega a 90</a></li><li class="recentcomments"><span class="comment-author-link">Juan Carlos</span> en <a href="http://elsigloweb.com/2020/07/12/coronavirus-en-tucuman-confirman-un-nuevo-contagio-en-la-provincia-la-suma-de-casos-llega-a-90/#comment-1567">CORONAVIRUS EN TUCUMAN: Confirman un nuevo contagio en la provincia , la suma de casos llega a 90</a></li></ul></div><div id="archives-2" class="widget sidebar_contain widget_archive"><div class="post_title"><h4>Archivos</h4></div><ul><li><a href='http://elsigloweb.com/2020/07/'>julio 2020</a></li><li><a href='http://elsigloweb.com/2020/06/'>junio 2020</a></li><li><a href='http://elsigloweb.com/2020/05/'>mayo 2020</a></li><li><a href='http://elsigloweb.com/2020/04/'>abril 2020</a></li><li><a href='http://elsigloweb.com/2020/03/'>marzo 2020</a></li><li><a href='http://elsigloweb.com/2020/02/'>febrero 2020</a></li><li><a href='http://elsigloweb.com/2020/01/'>enero 2020</a></li><li><a href='http://elsigloweb.com/2019/12/'>diciembre 2019</a></li><li><a href='http://elsigloweb.com/2019/11/'>noviembre 2019</a></li><li><a href='http://elsigloweb.com/2019/10/'>octubre 2019</a></li><li><a href='http://elsigloweb.com/2019/09/'>septiembre 2019</a></li><li><a href='http://elsigloweb.com/2019/08/'>agosto 2019</a></li><li><a href='http://elsigloweb.com/2019/07/'>julio 2019</a></li><li><a href='http://elsigloweb.com/2019/06/'>junio 2019</a></li><li><a href='http://elsigloweb.com/2019/05/'>mayo 2019</a></li><li><a href='http://elsigloweb.com/2019/04/'>abril 2019</a></li><li><a href='http://elsigloweb.com/2019/03/'>marzo 2019</a></li><li><a href='http://elsigloweb.com/2019/02/'>febrero 2019</a></li><li><a href='http://elsigloweb.com/2019/01/'>enero 2019</a></li><li><a href='http://elsigloweb.com/2018/12/'>diciembre 2018</a></li><li><a href='http://elsigloweb.com/2018/11/'>noviembre 2018</a></li><li><a href='http://elsigloweb.com/2018/09/'>septiembre 2018</a></li><li><a href='http://elsigloweb.com/2018/08/'>agosto 2018</a></li><li><a href='http://elsigloweb.com/2018/07/'>julio 2018</a></li><li><a href='http://elsigloweb.com/2018/06/'>junio 2018</a></li><li><a href='http://elsigloweb.com/2018/05/'>mayo 2018</a></li><li><a href='http://elsigloweb.com/2018/04/'>abril 2018</a></li><li><a href='http://elsigloweb.com/2018/03/'>marzo 2018</a></li><li><a href='http://elsigloweb.com/2018/02/'>febrero 2018</a></li><li><a href='http://elsigloweb.com/2018/01/'>enero 2018</a></li><li><a href='http://elsigloweb.com/2017/12/'>diciembre 2017</a></li><li><a href='http://elsigloweb.com/2017/11/'>noviembre 2017</a></li><li><a href='http://elsigloweb.com/2017/10/'>octubre 2017</a></li><li><a href='http://elsigloweb.com/2017/09/'>septiembre 2017</a></li><li><a href='http://elsigloweb.com/2017/08/'>agosto 2017</a></li><li><a href='http://elsigloweb.com/2017/07/'>julio 2017</a></li><li><a href='http://elsigloweb.com/2017/06/'>junio 2017</a></li><li><a href='http://elsigloweb.com/2017/05/'>mayo 2017</a></li><li><a href='http://elsigloweb.com/2017/04/'>abril 2017</a></li><li><a href='http://elsigloweb.com/2017/03/'>marzo 2017</a></li><li><a href='http://elsigloweb.com/2017/02/'>febrero 2017</a></li></ul></div><div id="categories-2" class="widget sidebar_contain widget_categories"><div class="post_title"><h4>Categorías</h4></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></div><div id="meta-2" class="widget sidebar_contain widget_meta"><div class="post_title"><h4>Meta</h4></div><ul><li><a href="http://elsigloweb.com/wp-login.php">Iniciar sesión</a></li><li><a href="http://elsigloweb.com/feed/">Feed de entradas</a></li><li><a href="http://elsigloweb.com/comments/feed/">Feed de comentarios</a></li><li><a href="https://es.wordpress.org/">WordPress.org</a></li></ul></div><div id="giweather-2" class="widget sidebar_contain widget_giweather"><div class="post_title"><h4>EL CLIMA</h4></div> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-2","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":2});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-2" class="giweather light giw-medium" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div><div id="text-3" class="widget sidebar_contain widget_text"><div class="textwidget"><img class="alignnone size-medium wp-image-12514" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/08/Estudio-Rivadavia.jpg?resize=300%2C237" alt="" width="300" height="237" data-recalc-dims="1" /> <img class="alignnone size-full wp-image-10904" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Baner-tropa-circa.gif?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-19707" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/03/IMG-20180327-WA0051.jpg?resize=300%2C193" alt="" width="300" height="193" data-recalc-dims="1" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="3077151035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="facebook-likebox-2" class="widget sidebar_contain widget_facebook_likebox"><div class="post_title"><h4><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></h4></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/elsigloweb/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elsigloweb/"><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></blockquote></div></div></div><div id="twitter_timeline-2" class="widget sidebar_contain widget_twitter_timeline"><div class="post_title"><h4>Seguinos en Twitter</h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/ElSigloTucuman" href="https://twitter.com/ElSigloTucuman">Mis tuits</a></div><div id="text-6" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="4553884237"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-2" class="widget sidebar_contain widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></div></div></div></div></div></div></section><section id="footer"><div class="footer-wrap"><div class="container"><div class="row"><div class="footer-box"><div class="container"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><aside id="categories-3" class="footer-widget widget widget_categories"><h4>Secciones</h4><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><h4>Más:</h4><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="col-md-4 col-sm-6 col-xs-12"><aside id="blog_subscription-2" class="footer-widget widget widget_blog_subscription jetpack_subscription_widget"><h4>SuscribIte a El SIGLO WEB</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de email"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="http://elsigloweb.com/2020/07/14/unt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>julio 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2020/07/01/" aria-label="Entradas publicadas el 1 July, 2020">1</a></td><td><a href="http://elsigloweb.com/2020/07/02/" aria-label="Entradas publicadas el 2 July, 2020">2</a></td><td><a href="http://elsigloweb.com/2020/07/03/" aria-label="Entradas publicadas el 3 July, 2020">3</a></td><td><a href="http://elsigloweb.com/2020/07/04/" aria-label="Entradas publicadas el 4 July, 2020">4</a></td><td><a href="http://elsigloweb.com/2020/07/05/" aria-label="Entradas publicadas el 5 July, 2020">5</a></td></tr><tr><td><a href="http://elsigloweb.com/2020/07/06/" aria-label="Entradas publicadas el 6 July, 2020">6</a></td><td><a href="http://elsigloweb.com/2020/07/07/" aria-label="Entradas publicadas el 7 July, 2020">7</a></td><td><a href="http://elsigloweb.com/2020/07/08/" aria-label="Entradas publicadas el 8 July, 2020">8</a></td><td><a href="http://elsigloweb.com/2020/07/09/" aria-label="Entradas publicadas el 9 July, 2020">9</a></td><td><a href="http://elsigloweb.com/2020/07/10/" aria-label="Entradas publicadas el 10 July, 2020">10</a></td><td><a href="http://elsigloweb.com/2020/07/11/" aria-label="Entradas publicadas el 11 July, 2020">11</a></td><td><a href="http://elsigloweb.com/2020/07/12/" aria-label="Entradas publicadas el 12 July, 2020">12</a></td></tr><tr><td><a href="http://elsigloweb.com/2020/07/13/" aria-label="Entradas publicadas el 13 July, 2020">13</a></td><td id="today"><a href="http://elsigloweb.com/2020/07/14/" aria-label="Entradas publicadas el 14 July, 2020">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="http://elsigloweb.com/2020/06/">&laquo; Jun</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="footer_inner"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>Theme : <a href="https://electrathemes.com/wordpress-themes/good-news-lite/">Good News Lite</a></p></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="footer_right"><ul id="menu-menu-abajo" class="menu"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul><div class="clearfix"></div></div></div></div></div></div></div></section>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/elsigloweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>jQuery('.logo-dark').hide();
      jQuery(window).scroll(function () {
        if (jQuery(window).scrollTop() > 200) {
            jQuery('.header').addClass('fixed-header');
            jQuery('.logo-dark').show();
            jQuery('.logo-fixed').hide();
        } else {           
            jQuery('.header').removeClass('fixed-header');
            jQuery('.logo-dark').hide();
            jQuery('.logo-fixed').show();
        }
      });
    
    jQuery(window).scroll(function () {
      if(jQuery(window).scrollTop() > 200) {
        jQuery('.logo-fixed').show();
      }else {           
        jQuery('.logo-dark').show();
      }
    });</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=36392&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=15d69ba3d1b2673ce009d8d3816e9595e982e33d#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F07%2F14%2Funt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=36392&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=15d69ba3d1b2673ce009d8d3816e9595e982e33d#parent=http%3A%2F%2Felsigloweb.com%2F2020%2F07%2F14%2Funt-el-coe-aprobo-el-protocolo-para-los-examenes-presenciales%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'123459997',post:'36392',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '36392' ]);</script> <script defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_ffa1d0c4ca4135c6829487d2ea9d0557.js"></script></body></html>