<script data-ad-client="ca-pub-8296903921916257" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_85d930fcb5f3613414d73605c7fa1b7b.css" rel="stylesheet" /><link media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma? &#8211; El Siglo Web Tucumán</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; &#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma? RSS de los comentarios" href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:500,300,600,700' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-pt-sans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i' type='text/css' media='all' /><link rel="https://api.w.org/" href="http://elsigloweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://elsigloweb.com/wp-json/wp/v2/posts/43733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.3" /><link rel="canonical" href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-bnn' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2021%2F10%2F27%2Fmejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2021%2F10%2F27%2Fmejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.16.0" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9633107938815879",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta property="og:type" content="article" /><meta property="og:title" content="&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?" /><meta property="og:url" content="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" /><meta property="og:description" content="El proyecto de ley de Etiquetado Frontal de Alimentos, que comenzó a tratarse poco antes de las 16 de ayer, fue aprobada luego de la medianoche en la Cámara de Diputados, y se convirtió en ley tras…" /><meta property="article:published_time" content="2021-10-27T11:26:44+00:00" /><meta property="article:modified_time" content="2021-10-27T11:26:44+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?fit=540%2C405" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="405" /><meta property="og:locale" content="es_LA" /><meta name="twitter:creator" content="@ElSigloTucuman" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?fit=540%2C405&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-43733 single-format-standard wp-custom-logo"><div class="preloader"> <span class="preloader-gif"> <svg width="80px"  height="80px"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-rolling" style="background: none;"> <circle cx="50" cy="50" fill="none" ng-attr-stroke="{{config.color}}" ng-attr-stroke-width="{{config.width}}" ng-attr-r="{{config.radius}}" ng-attr-stroke-dasharray="{{config.dasharray}}" stroke="#76a031" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138" transform="rotate(330 50 50)"> <animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"> </animateTransform> </circle> </svg> </span></div><section id="header-section"><div class="header "><div class="top_bar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-sm-6 col-xs-12"><ul id="menu-menu-arriba" class="top_menu menu list-inline"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><nav class="social-links"></nav><div class="clearfix"></div></div></div></div></div><div class="container" id="header-top"><div class="row"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-8"><div class="logo"> <a href="http://elsigloweb.com/" class="img-responsive logo-fixed" rel="home"><img original-width="618" original-height="198" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" class="img-responsive logo-fixed" alt="El Siglo Web Tucumán" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?w=618 618w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?resize=300%2C96 300w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="25897" data-permalink="http://elsigloweb.com/cropped-logo-sinl-png/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" data-orig-size="618,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-SINL.png" data-image-description="&lt;p&gt;http://elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=300%2C96" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" /></a></div></div><div class="col-lg-9 col-md-9 col-sm-8 col-xs-4"><div class="main-menu"><nav id='cssmenu'><div id="box-top-mobile"></div><div class="button"></div><ul id="menu-menu-principal" class="offside"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></nav></div></div></div></div><div class="clearfix"></div></div></section><section id="blog post-43733" class="post-43733 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica category-tucuman tag-destacada"><div ><div class="contain blog"><div class="container"><div class="latest-post"><div class="row"><div class="active_page"><ol id="breadcrumbs" class="arrows"><li class="item-home"><a class="bread-link bread-home" href="http://elsigloweb.com" title="Home">Home</a></li><li class="item-cat"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="item-current item-43733"><strong class="bread-current bread-43733" title="&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?">&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?</strong></li></ol><div class="clearfix"></div></div><div class="col-lg-8 col-md-8 col-sm-12 col-xs-12"><div class="grid-post"><div class="single-post-image"><div class="col-4"> <img width="540" height="405" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?resize=540%2C405" class="img-responsive wp-post-image" alt="&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?" loading="lazy" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?w=540 540w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?resize=300%2C225 300w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="43734" data-permalink="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/etiquetado-alimentosjpg/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?fit=540%2C405" data-orig-size="540,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="etiquetado-alimentosjpg" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2021/10/etiquetado-alimentosjpg.jpg?fit=540%2C405" /></div><div class="text"><h2 class="t-small">&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?</h2><div class="meta-loop"><div class="pull-left"> <span class="author"><i class="fa fa-user" aria-hidden="true"></i> <a href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" title="" rel="author">El Siglo Web</a></span> &nbsp; <span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 27 Oct 2021</span> &nbsp; <span class="hashtag"><i class="fa fa-hashtag" aria-hidden="true"></i> <a href="http://elsigloweb.com/tag/destacada/" rel="tag">destacada</a></span></div><div class="clearfix"></div></div><div class="meta-loop"><p><div id="spktext" class="newsBody js-texto"><h2><strong>El proyecto de ley de Etiquetado Frontal de Alimentos, que comenzó a tratarse poco antes de las 16 de ayer, fue aprobada luego de la medianoche en la Cámara de Diputados, y se convirtió en ley tras un debate de más de nueve horas de intervenciones de los legisladores de diferentes bloques.</strong></h2><p>Con las organizaciones que impulsaron dicho proyecto en los palcos y la presencia de la ministra de Salud, <strong>Carla Vizzotti</strong>, el tablero en Diputados marcó a las 23.43 : 200 votos a favor, 22 negativos y 16 abstenciones, con el apoyo de la mayoría del Frente de Todos, algunos sectores de Juntos por el Cambio y otros bloques minoritarios como el Frente de Izquierda. Por Tucumán, la votación fue dispar: a favor votaron los justicialistas <strong>Pablo Yedlin</strong>,<strong> Carlos Cisneros</strong>, <strong>Mario Leito</strong>, <strong>Mabel Carrizo </strong>y <strong>Gladys Medina</strong>; y en contra los opositores <strong>Domingo Amaya</strong> y <strong>Beatriz Ávila</strong>. <strong>José Cano</strong> y su par radical <strong>Lidia Ascárate </strong>votaron a favor en general, aunque con observaciones.</p><div id="adInline" class="bannerBig"></div><p><strong>Puntos principales de la ley</strong></p><p data-empty="true">&#8211; La ley tiene como objetivo garantizar el derecho a la salud y a una alimentación adecuada a través de la promoción de una alimentación saludable, brindando información nutricional simple y comprensible de los alimentos envasados y bebidas analcohólicas, para promover la toma de decisiones asertivas y activas, y resguardar los derechos de las consumidoras y los consumidores; advertir sobre los excesos de componentes como azúcares, sodio, grasas saturadas, grasas totales y calorías, a partir de información clara, oportuna y veraz; y promover la prevención de la malnutrición en la población y la reducción de enfermedades crónicas no transmisibles.</p><div id="teadslg"></div><p data-empty="true">&#8211; Quedan obligados a cumplir con la norma “todas las personas, humanas o jurídicas, que fabriquen, produzcan, elaboren, fraccionen, envasen, encomienden envasar o fabricar, distribuyan, comercialicen, importen, que hayan puesto su marca o integren la cadena de comercialización de alimentos y bebidas analcohólicas de consumo humano” en todo el país.</p><p data-empty="true">&#8211; Los productos que tengan un exceso de componentes críticos (azúcares, sodio, grasas saturadas, grasas totales y calorías) deberán incluir en su cara principal un sello de advertencia, según corresponda. En tanto, los que contengan edulcorantes, deberán además llevar la inscripción “contiene edulcorantes, no recomendable en niños/as”; y aquellos con cafeína, deberán tener la leyenda “contiene cafeína, evitar en niños/as”.</p><p data-empty="true">&#8211; Las etiquetas de advertencia se extienden a cajas, cajones, y cualquier otro tipo de empaquetado que contenga los productos en cuestión.</p><p data-empty="true">&#8211; El sello será un de octógono de color negro con borde y letras de color blanco en mayúsculas. Su tamaño no podrá ser inferior al 5% de la superficie de la cara principal del envase; y no podrá estar cubierto de forma parcial o total por ningún otro elemento. Los envases menores a 10 centímetros cúbicos también deberán llevarlos.</p><p data-empty="true">&#8211; Los valores máximos de azúcares, grasas saturadas, grasas totales y sodio establecidos deben cumplir los límites del Perfil de Nutrientes de la Organización Panamericana de la Salud.<br /> Se exceptúa de la colocación de sello en la cara principal al azúcar común, aceites vegetales y frutos secos.</p><p data-empty="true">&#8211; Los alimentos con este tipo de sellos tendrán una serie de prohibiciones para la incorporación de ciertas palabras o imágenes en los envases, como por ejemplo personajes infantiles, dibujos animados, entre otros, que fomenten su consumo o compra.</p><p data-empty="true">&#8211; La iniciativa establece la prohibición de “toda forma de publicidad, promoción y patrocinio de los alimentos y bebidas analcohólicas envasados, que contengan al menos un sello de advertencia, que esté dirigida especialmente a niños, niñas y adolescentes”.</p><p data-empty="true">&#8211; El Consejo Federal de Educación deberá promover la inclusión de actividades didácticas y de políticas que establezcan los contenidos mínimos de educación alimentaria nutricional para todos los niveles.</p><p data-empty="true">&#8211; Los alimentos y bebidas que contengan al menos un sello de advertencia no podrán ser “ofrecidos, comercializados, publicitados, promocionados o patrocinados” en las escuelas.</p><p data-empty="true">&#8211; El incumplimiento de la ley prevé sanciones para las empresas, que van desde apercibimientos hasta clausuras, acorde a lo establecido en la normativa de Lealtad Comercial -decreto 274/2019-.</p><p data-empty="true">&#8211; Las industrias grandes tendrán un plazo de seis meses desde la publicación en el Boletín Oficial para adaptarse a la ley, y podrán extender ese plazo por seis meses más a criterio del Poder Ejecutivo. En el caso de las PyMEs, el plazo para la aplicación será de 18 meses, también prorrogables.</p><p data-empty="true">&#8211; Los alimentos y bebidas cuya fecha de elaboración sea anterior a la entrada en vigencia no se retirarán del mercado, pudiendo permanecer a la venta hasta agotar su stock.<br /> Se encomienda al Poder Ejecutivo a la reformulación del texto del Código Alimentario Argentino, a efectos de adecuar sus disposiciones con la ley en cuanto corresponda.</p><div class="video"><iframe src="https://www.youtube.com/embed/9m81HNVEPN0" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><div class="video"><iframe src="https://www.youtube.com/embed/rxM5QPqmJek" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><div class="video"><iframe src="https://www.youtube.com/embed/vVOPrH-fTno" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><div class="video"><iframe src="https://www.youtube.com/embed/iS2KXbgdkU0" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><div class="video"><iframe src="https://www.youtube.com/embed/gZ7WQZEYSEE" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><p>&nbsp;</p></div><div class="newsBody"></div><div id="listNews"><form id="suscLista" method="post"><div id="contNews" class="newsletter long"><div class="text"><i class="icon-envelope-line"></i></p><h3>T</h3></div></div></form></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" data-text="&quot; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &quot; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p></div></div></div></div><div class="pagelink"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=43733&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=8.9.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ad38066de5ebbc5af8a67477f0ef2d7b837329e3#parent=http%3A%2F%2Felsigloweb.com%2F2021%2F10%2F27%2Fmejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><div class="clearfix"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar"><div id="text-7" class="widget sidebar_contain widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-10" class="widget sidebar_contain widget_text"><div class="post_title"><h4>anuncios</h4></div><div class="textwidget"><p>&lt;script data-ad-client=&#8221;ca-pub-8296903921916257&#8243; async src=&#8221;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&#8221;&gt;&lt;/script&gt;</p></div></div><div id="text-5" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n-300x111.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></div><div id="search-2" class="widget sidebar_contain widget_search"><form role="search" method="get" class="search-form" action="http://elsigloweb.com/"> <label> <span class="screen-reader-text">Search</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text"></span></button></form></div><div id="recent-posts-2" class="widget sidebar_contain widget_recent_entries"><div class="post_title"><h4>Entradas recientes</h4></div><ul><li> <a href="http://elsigloweb.com/2021/10/27/banda-del-rio-sali-agreden-a-una-agente-sanitaria-en-pleno-nodo-de-vacunacion-video/">Banda del Rio Sali: Agreden a una agente sanitaria en pleno nodo de vacunacion (VIDEO)</a></li><li> <a href="http://elsigloweb.com/2021/10/27/tucuman-nuevo-robo-en-la-city-delincuentes-ingresaron-a-oficinas-y-violentaron-cajas-fuertes-en-san-martin-al-900-se-llevaron-una-suma-millonaria/">TUCUMAN: Nuevo robo en la City, delincuentes ingresaron a oficinas y violentaron cajas fuertes en San Martín al 900, se llevaron una suma millonaria</a></li><li> <a href="http://elsigloweb.com/2021/10/27/el-evangelio-del-dia-116/">El evangelio del dia</a></li><li> <a href="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/" aria-current="page">&#8221; MEJOR SALUD Y ALIMENTACION PARA LOS ARGENTINOS &#8221; : La Camara de Diputados convirtió en ley el etiquetado frontal de alimentos: ¿en qué consiste la norma?</a></li><li> <a href="http://elsigloweb.com/2021/10/26/continua-la-maratonica-sesion-por-la-ley-de-etiquetado-en-diputados-vivo/">Continua la maratónica sesión por la Ley de Etiquetado en Diputados( VIVO)</a></li></ul></div><div id="recent-comments-2" class="widget sidebar_contain widget_recent_comments"><div class="post_title"><h4>Comentarios recientes</h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Adriana Carolina</span> en <a href="http://elsigloweb.com/2020/04/13/tucuman-se-buscan-familias-de-transito-para-que-85-ninos-de-cero-a-cinco-anos-pasen-la-cuarentena/#comment-2278">Tucuman: Se Buscan familias de tránsito para que 85 niños de cero a cinco años pasen la cuarentena</a></li><li class="recentcomments"><span class="comment-author-link">Adriana Carolina</span> en <a href="http://elsigloweb.com/2020/04/13/tucuman-se-buscan-familias-de-transito-para-que-85-ninos-de-cero-a-cinco-anos-pasen-la-cuarentena/#comment-2277">Tucuman: Se Buscan familias de tránsito para que 85 niños de cero a cinco años pasen la cuarentena</a></li><li class="recentcomments"><span class="comment-author-link">Marshina</span> en <a href="http://elsigloweb.com/2020/04/13/tucuman-se-buscan-familias-de-transito-para-que-85-ninos-de-cero-a-cinco-anos-pasen-la-cuarentena/#comment-2276">Tucuman: Se Buscan familias de tránsito para que 85 niños de cero a cinco años pasen la cuarentena</a></li><li class="recentcomments"><span class="comment-author-link">Héctor Carlos Ostengo</span> en <a href="http://elsigloweb.com/2021/09/16/queda-poco-tiempo-la-contundente-advertencia-de-la-iglesia-para-el-presidente-alberto-fernandez/#comment-2265">&#8220;Queda poco tiempo&#8221; la contundente advertencia de la Iglesia para el Presidente Alberto Fernández</a></li><li class="recentcomments"><span class="comment-author-link">Héctor Carlos Ostengo</span> en <a href="http://elsigloweb.com/2021/09/13/elecciones-y-finanzas-suben-mas-de-10-las-acciones-argentinas-en-wall-street-primera-reaccion-del-mercado/#comment-2263">ELECCIONES Y FINANZAS: Suben más de 10% las acciones argentinas en Wall Street, primera reacción del mercado</a></li></ul></div><div id="archives-2" class="widget sidebar_contain widget_archive"><div class="post_title"><h4>Archivos</h4></div><ul><li><a href='http://elsigloweb.com/2021/10/'>octubre 2021</a></li><li><a href='http://elsigloweb.com/2021/09/'>septiembre 2021</a></li><li><a href='http://elsigloweb.com/2021/08/'>agosto 2021</a></li><li><a href='http://elsigloweb.com/2021/07/'>julio 2021</a></li><li><a href='http://elsigloweb.com/2021/06/'>junio 2021</a></li><li><a href='http://elsigloweb.com/2021/05/'>mayo 2021</a></li><li><a href='http://elsigloweb.com/2021/04/'>abril 2021</a></li><li><a href='http://elsigloweb.com/2021/03/'>marzo 2021</a></li><li><a href='http://elsigloweb.com/2021/02/'>febrero 2021</a></li><li><a href='http://elsigloweb.com/2021/01/'>enero 2021</a></li><li><a href='http://elsigloweb.com/2020/12/'>diciembre 2020</a></li><li><a href='http://elsigloweb.com/2020/11/'>noviembre 2020</a></li><li><a href='http://elsigloweb.com/2020/10/'>octubre 2020</a></li><li><a href='http://elsigloweb.com/2020/09/'>septiembre 2020</a></li><li><a href='http://elsigloweb.com/2020/08/'>agosto 2020</a></li><li><a href='http://elsigloweb.com/2020/07/'>julio 2020</a></li><li><a href='http://elsigloweb.com/2020/06/'>junio 2020</a></li><li><a href='http://elsigloweb.com/2020/05/'>mayo 2020</a></li><li><a href='http://elsigloweb.com/2020/04/'>abril 2020</a></li><li><a href='http://elsigloweb.com/2020/03/'>marzo 2020</a></li><li><a href='http://elsigloweb.com/2020/02/'>febrero 2020</a></li><li><a href='http://elsigloweb.com/2020/01/'>enero 2020</a></li><li><a href='http://elsigloweb.com/2019/12/'>diciembre 2019</a></li><li><a href='http://elsigloweb.com/2019/11/'>noviembre 2019</a></li><li><a href='http://elsigloweb.com/2019/10/'>octubre 2019</a></li><li><a href='http://elsigloweb.com/2019/09/'>septiembre 2019</a></li><li><a href='http://elsigloweb.com/2019/08/'>agosto 2019</a></li><li><a href='http://elsigloweb.com/2019/07/'>julio 2019</a></li><li><a href='http://elsigloweb.com/2019/06/'>junio 2019</a></li><li><a href='http://elsigloweb.com/2019/05/'>mayo 2019</a></li><li><a href='http://elsigloweb.com/2019/04/'>abril 2019</a></li><li><a href='http://elsigloweb.com/2019/03/'>marzo 2019</a></li><li><a href='http://elsigloweb.com/2019/02/'>febrero 2019</a></li><li><a href='http://elsigloweb.com/2019/01/'>enero 2019</a></li><li><a href='http://elsigloweb.com/2018/12/'>diciembre 2018</a></li><li><a href='http://elsigloweb.com/2018/11/'>noviembre 2018</a></li><li><a href='http://elsigloweb.com/2018/09/'>septiembre 2018</a></li><li><a href='http://elsigloweb.com/2018/08/'>agosto 2018</a></li><li><a href='http://elsigloweb.com/2018/07/'>julio 2018</a></li><li><a href='http://elsigloweb.com/2018/06/'>junio 2018</a></li><li><a href='http://elsigloweb.com/2018/05/'>mayo 2018</a></li><li><a href='http://elsigloweb.com/2018/04/'>abril 2018</a></li><li><a href='http://elsigloweb.com/2018/03/'>marzo 2018</a></li><li><a href='http://elsigloweb.com/2018/02/'>febrero 2018</a></li><li><a href='http://elsigloweb.com/2018/01/'>enero 2018</a></li><li><a href='http://elsigloweb.com/2017/12/'>diciembre 2017</a></li><li><a href='http://elsigloweb.com/2017/11/'>noviembre 2017</a></li><li><a href='http://elsigloweb.com/2017/10/'>octubre 2017</a></li><li><a href='http://elsigloweb.com/2017/09/'>septiembre 2017</a></li><li><a href='http://elsigloweb.com/2017/08/'>agosto 2017</a></li><li><a href='http://elsigloweb.com/2017/07/'>julio 2017</a></li><li><a href='http://elsigloweb.com/2017/06/'>junio 2017</a></li><li><a href='http://elsigloweb.com/2017/05/'>mayo 2017</a></li><li><a href='http://elsigloweb.com/2017/04/'>abril 2017</a></li><li><a href='http://elsigloweb.com/2017/03/'>marzo 2017</a></li><li><a href='http://elsigloweb.com/2017/02/'>febrero 2017</a></li></ul></div><div id="categories-2" class="widget sidebar_contain widget_categories"><div class="post_title"><h4>Categorías</h4></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></div><div id="meta-2" class="widget sidebar_contain widget_meta"><div class="post_title"><h4>Meta</h4></div><ul><li><a href="http://elsigloweb.com/wp-login.php">Iniciar sesión</a></li><li><a href="http://elsigloweb.com/feed/">Feed de entradas</a></li><li><a href="http://elsigloweb.com/comments/feed/">Feed de comentarios</a></li><li><a href="https://es.wordpress.org/">WordPress.org</a></li></ul></div><div id="giweather-2" class="widget sidebar_contain widget_giweather"><div class="post_title"><h4>EL CLIMA</h4></div> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-2","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":2});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-2" class="giweather light giw-medium" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >realizzazione by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div><div id="text-3" class="widget sidebar_contain widget_text"><div class="textwidget"><img class="alignnone size-medium wp-image-12514" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/Estudio-Rivadavia-300x237.jpg?resize=300%2C237" alt="" width="300" height="237" data-recalc-dims="1" /> <img class="alignnone size-full wp-image-10904" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Baner-tropa-circa.gif?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-19707" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/03/IMG-20180327-WA0051-300x193.jpg?resize=300%2C193" alt="" width="300" height="193" data-recalc-dims="1" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="3077151035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="facebook-likebox-2" class="widget sidebar_contain widget_facebook_likebox"><div class="post_title"><h4><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></h4></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/elsigloweb/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elsigloweb/"><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></blockquote></div></div></div><div id="twitter_timeline-2" class="widget sidebar_contain widget_twitter_timeline"><div class="post_title"><h4>Seguinos en Twitter</h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/ElSigloTucuman" href="https://twitter.com/ElSigloTucuman">Mis tuits</a></div><div id="text-6" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n-300x111.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="4553884237"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-2" class="widget sidebar_contain widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></div></div></div></div></div></div></section><section id="footer"><div class="footer-wrap"><div class="container"><div class="row"><div class="footer-box"><div class="container"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><aside id="categories-3" class="footer-widget widget widget_categories"><h4>Secciones</h4><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><h4>Más:</h4><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="col-md-4 col-sm-6 col-xs-12"><aside id="blog_subscription-2" class="footer-widget widget widget_blog_subscription jetpack_subscription_widget"><h4>SuscribIte a El SIGLO WEB</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de email"
 /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="http://elsigloweb.com/2021/10/27/mejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>octubre 2021</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2021/10/01/" aria-label="Entradas publicadas el 1 October, 2021">1</a></td><td><a href="http://elsigloweb.com/2021/10/02/" aria-label="Entradas publicadas el 2 October, 2021">2</a></td><td><a href="http://elsigloweb.com/2021/10/03/" aria-label="Entradas publicadas el 3 October, 2021">3</a></td></tr><tr><td><a href="http://elsigloweb.com/2021/10/04/" aria-label="Entradas publicadas el 4 October, 2021">4</a></td><td><a href="http://elsigloweb.com/2021/10/05/" aria-label="Entradas publicadas el 5 October, 2021">5</a></td><td><a href="http://elsigloweb.com/2021/10/06/" aria-label="Entradas publicadas el 6 October, 2021">6</a></td><td><a href="http://elsigloweb.com/2021/10/07/" aria-label="Entradas publicadas el 7 October, 2021">7</a></td><td><a href="http://elsigloweb.com/2021/10/08/" aria-label="Entradas publicadas el 8 October, 2021">8</a></td><td><a href="http://elsigloweb.com/2021/10/09/" aria-label="Entradas publicadas el 9 October, 2021">9</a></td><td><a href="http://elsigloweb.com/2021/10/10/" aria-label="Entradas publicadas el 10 October, 2021">10</a></td></tr><tr><td><a href="http://elsigloweb.com/2021/10/11/" aria-label="Entradas publicadas el 11 October, 2021">11</a></td><td><a href="http://elsigloweb.com/2021/10/12/" aria-label="Entradas publicadas el 12 October, 2021">12</a></td><td><a href="http://elsigloweb.com/2021/10/13/" aria-label="Entradas publicadas el 13 October, 2021">13</a></td><td><a href="http://elsigloweb.com/2021/10/14/" aria-label="Entradas publicadas el 14 October, 2021">14</a></td><td><a href="http://elsigloweb.com/2021/10/15/" aria-label="Entradas publicadas el 15 October, 2021">15</a></td><td><a href="http://elsigloweb.com/2021/10/16/" aria-label="Entradas publicadas el 16 October, 2021">16</a></td><td>17</td></tr><tr><td><a href="http://elsigloweb.com/2021/10/18/" aria-label="Entradas publicadas el 18 October, 2021">18</a></td><td><a href="http://elsigloweb.com/2021/10/19/" aria-label="Entradas publicadas el 19 October, 2021">19</a></td><td><a href="http://elsigloweb.com/2021/10/20/" aria-label="Entradas publicadas el 20 October, 2021">20</a></td><td><a href="http://elsigloweb.com/2021/10/21/" aria-label="Entradas publicadas el 21 October, 2021">21</a></td><td><a href="http://elsigloweb.com/2021/10/22/" aria-label="Entradas publicadas el 22 October, 2021">22</a></td><td><a href="http://elsigloweb.com/2021/10/23/" aria-label="Entradas publicadas el 23 October, 2021">23</a></td><td><a href="http://elsigloweb.com/2021/10/24/" aria-label="Entradas publicadas el 24 October, 2021">24</a></td></tr><tr><td><a href="http://elsigloweb.com/2021/10/25/" aria-label="Entradas publicadas el 25 October, 2021">25</a></td><td><a href="http://elsigloweb.com/2021/10/26/" aria-label="Entradas publicadas el 26 October, 2021">26</a></td><td id="today"><a href="http://elsigloweb.com/2021/10/27/" aria-label="Entradas publicadas el 27 October, 2021">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="http://elsigloweb.com/2021/09/">&laquo; Sep</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="footer_inner"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>Theme : <a href="https://electrathemes.com/wordpress-themes/good-news-lite/">Good News Lite</a></p></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="footer_right"><ul id="menu-menu-abajo" class="menu"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul><div class="clearfix"></div></div></div></div></div></div></div></section>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/elsigloweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='good-news-lite-custom-script-js-after'>jQuery('.logo-dark').hide();
      jQuery(window).scroll(function () {
        if (jQuery(window).scrollTop() > 200) {
            jQuery('.header').addClass('fixed-header');
            jQuery('.logo-dark').show();
            jQuery('.logo-fixed').hide();
        } else {           
            jQuery('.header').removeClass('fixed-header');
            jQuery('.logo-dark').hide();
            jQuery('.logo-fixed').show();
        }
      });
    
    jQuery(window).scroll(function () {
      if(jQuery(window).scrollTop() > 200) {
        jQuery('.logo-fixed').show();
      }else {           
        jQuery('.logo-dark').show();
      }
    });</script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=43733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad38066de5ebbc5af8a67477f0ef2d7b837329e3#parent=http%3A%2F%2Felsigloweb.com%2F2021%2F10%2F27%2Fmejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=43733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad38066de5ebbc5af8a67477f0ef2d7b837329e3#parent=http%3A%2F%2Felsigloweb.com%2F2021%2F10%2F27%2Fmejor-salud-y-alimentacion-para-los-argentinos-la-camara-de-diputados-convirtio-en-ley-el-etiquetado-frontal-de-alimentos-en-que-consiste-la-norma%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202143.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'123459997',post:'43733',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '43733' ]);</script> <script defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_2242841eabb1734886c7747b7dc3e3f7.js"></script></body></html>