<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_51849016ce0ae441df911371634f4493.css" rel="stylesheet" /><title>JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221; &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221; RSS de los comentarios" href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' /> <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='“Cumbre de Economía Verde 2017”: Presentan el prototipo del primer auto eléctrico' href='http://elsigloweb.com/2017/10/06/cumbre-de-economia-verde-2017-presentan-el-prototipo-del-primer-auto-electrico/' /><meta name="generator" content="WordPress 4.7.6" /><link rel="canonical" href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" /><link rel='shortlink' href='http://wp.me/p8m1Ah-3Sf' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="Luego de la visita de Marcos Peña a la provincia, el candidato a diputado analizó el cierre de la campaña y comentó acerca de lo que proponen en materia de seguridad. El candidato de Diputado Nacional por Cambiemos, José Cano, visitó los estudios de LOS PRIMEROS, donde comentó algunos detalles de la visita del Jefe&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221;" /><meta property="og:url" content="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" /><meta property="og:description" content="Luego de la visita de Marcos Peña a la provincia, el candidato a diputado analizó el cierre de la campaña y comentó acerca de lo que proponen en materia de seguridad. El candidato de Diputado Nacio…" /><meta property="article:published_time" content="2017-10-06T14:22:48+00:00" /><meta property="article:modified_time" content="2017-10-06T14:22:48+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ElSigloTucuman" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-14895 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/politica/"><span itemprop="title">Politíca</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221;</span><meta itemprop="url" content="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/10/06/cumbre-de-economia-verde-2017-presentan-el-prototipo-del-primer-auto-electrico/" title="“Cumbre de Economía Verde 2017”: Presentan el prototipo del primer auto eléctrico" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="14893" data-permalink="http://elsigloweb.com/2017/10/06/cumbre-de-economia-verde-2017-presentan-el-prototipo-del-primer-auto-electrico/jhkl/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?fit=630%2C405" data-orig-size="630,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jhkl" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/10/jhkl.jpg?fit=630%2C405" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/cumbre-de-economia-verde-2017-presentan-el-prototipo-del-primer-auto-electrico/" title="“Cumbre de Economía Verde 2017”: Presentan el prototipo del primer auto eléctrico">“Cumbre de Economía Verde 2017”: Presentan el prototipo del primer auto eléctrico</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T02:13:46+00:00" >6 octubre, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-4 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/" title="&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="14890" data-permalink="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/eliminatorias-2545513w620-1/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eliminatorias-2545513w620 (1)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=620%2C348" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/" title="&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;">&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T01:47:01+00:00" >6 octubre, 2017</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/" title="(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente" rel="bookmark"><img width="90" height="63" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?resize=90%2C63 90w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?resize=320%2C225 320w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?zoom=2&amp;resize=90%2C63 180w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="14887" data-permalink="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/jui-5/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=600%2C325" data-orig-size="600,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JUI" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=300%2C163" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=600%2C325" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/" title="(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente">(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T01:33:50+00:00" >6 octubre, 2017</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-12"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li><li><a href="http://elsigloweb.com/category/tucuman/" title="Tucumán">Tucumán</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T11:22:48+00:00" >6 octubre, 2017</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>4 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221;</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=JOSE+CANO%3A+%26%238220%3BHace+14+a%C3%B1os+que+gobiernan+Tucum%C3%A1n+y+no+pudieron+llevarle+soluciones+a+la+gente%26%238221%3B&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="14895"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="301" height="168" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?resize=301%2C168" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?w=301 301w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?resize=300%2C167 300w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="14896" data-permalink="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/images-37/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?fit=301%2C168" data-orig-size="301,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?fit=301%2C168" /></div><div class="post-content-wrap"><p> Luego de la visita de Marcos Peña a la provincia, el candidato a diputado analizó el cierre de la campaña y comentó acerca de lo que proponen en materia de seguridad.</p><p>El candidato de Diputado Nacional por Cambiemos, José Cano, visitó los estudios de LOS PRIMEROS, donde comentó algunos detalles de la visita del Jefe de Gabinete, Marcos Peña, en la jornada de ayer a la provincia. &#8220;Estuvimos con representantes de toda la provincia, recorrimos la peatonal en algo que la gente ve como extraño, pero es una forma de acercarnos a los ciudadanos. No les resulta común ver a un funcionario caminar por el centro&#8221;, dijo. &#8220;Estuvimos ayer en un jardín de infantes que se está construyendo con fondos de la Nación, al igual que muchos otros de la Capital y el Interior, en Juan B. Justo cerca de Francisco de Aguirre. Allí charlábamos con la gente que nos comenta que tiene miedo, producto de las declaraciones del gobernador Juan Manzur y sus candidatos que hablan de ajuste, de que desde la Nación se le quitará cosas a la gente y luego dicen que trabajan junto al gobierno nacional&#8221;, agregó. Los fondos de muchas de esas obras provienen de dinero recuperado de causas de corrupción.</p><p>El ex Titular del Plan Belgrano explicó que ve cómo a la gente le dicen que deben pedirles las obras al gobierno nacional. &#8220;Le dicen a los habitantes de pueblos de Alberdi que le pidan a la Nación las rutas que no tienen, que no están para que puedan llegar a Alberdi. Resulta que gobernador 14 años y no fueron capaces de llevarles soluciones a la gente. Hoy se les está dando agua potable, cloacas y una inversión de 1.400 millones de pesos en 20 meses de gestión&#8221;, indicó Cano.</p><p>Seguridad<br /> &#8220;Estamos luchando contra el narcotráfico. Hoy la Droga se quema, no como antes que volvía al circuito. Las fuerzas de seguridad tienen que estar en la calle, hoy las comisarías están en un estado deplorable y con 500 detenidos. La presencia de la Policía Federal en la provincia es fundamental y por ello estamos en las gestiones de tener dependencias en Banda del Río Salí, Yerba Buena y Concepción&#8221;, explicó sobre uno de los temas que más preocupa a los tucumanos.</p><p>Corrupción<br /> &#8220;Si Scioli hubiera resultado presidente hoy López estaría libre y siendo recibido con alfombra roja por Alperovich y Manzur. La gente tiene la chance de optar por este camino de cambio o volver a los 12 años de esas causas judiciales por corrupciones que hoy al fin están siendo investigadas&#8221;, finalizó.</p><p>FUENTE: LOS PRIMEROS</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" data-text="JOSE CANO: &quot;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&quot;" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=JOSE%20CANO%3A%20%22Hace%2014%20a%C3%B1os%20que%20gobiernan%20Tucum%C3%A1n%20y%20no%20pudieron%20llevarle%20soluciones%20a%20la%20gente%22 http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/"/><meta itemprop="headline" content="JOSE CANO: &#8220;Hace 14 años que gobiernan Tucumán y no pudieron llevarle soluciones a la gente&#8221;"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/10/images.jpg?fit=301%2C168"><meta itemprop="width" content="301"><meta itemprop="height" content="168"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2017-10-06T11:22:48+00:00"/><meta itemprop="dateModified" content="2017-10-06T11:22:48+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2017/10/06/cumbre-de-economia-verde-2017-presentan-el-prototipo-del-primer-auto-electrico/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">“Cumbre de Economía Verde 2017”: Presentan el prototipo del primer auto eléctrico</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-4 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/" title="&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?w=620 620w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=300%2C168 300w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?resize=320%2C180 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="14890" data-permalink="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/eliminatorias-2545513w620-1/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eliminatorias-2545513w620 (1)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/eliminatorias-2545513w620-1.jpg?fit=620%2C348" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fcon-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%26%238220%3BCon+la+convicci%C3%B3n+con+que+la+selecci%C3%B3n+lo+hizo+hoy+vamos+a+ganar+en+Ecuador%26%238221%3B&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fcon-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fcon-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T01:47:01+00:00" >6 octubre, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/con-la-conviccion-con-que-la-seleccion-lo-hizo-hoy-vamos-a-ganar-en-ecuador/" title="&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;">&#8220;Con la convicción con que la selección lo hizo hoy vamos a ganar en Ecuador&#8221;</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-15 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/" title="(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente" rel="bookmark"><span class="post-format post-video"><i class="fa fa-play-circle-o"></i></span><img width="320" height="180" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" data-attachment-id="14887" data-permalink="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/jui-5/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=600%2C325" data-orig-size="600,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JUI" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=300%2C163" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/10/JUI.jpg?fit=600%2C325" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fvideo-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%28VIDEO%29+Un+incendio+a+la+vera+de+la+ruta+304+provoc%C3%B3+un+accidente&amp;url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fvideo-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fvideo-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/policiales/" title="Policiales">Policiales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-10-06T01:33:50+00:00" >6 octubre, 2017</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/video-un-incendio-a-la-vera-de-la-ruta-304-provoco-un-accidente/" title="(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente">(VIDEO) Un incendio a la vera de la ruta 304 provocó un accidente</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/06/y-con-la-bombonera-no-alcanzo/" title="Y&#8230;CON LA BOMBONERA NO ALCANZÓ">Y&#8230;CON LA BOMBONERA NO ALCANZÓ</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-15 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/10/05/los-ninos-fueron-sepultados-y-los-vecinos-se-acercaron-a-dejar-flores/" title="Los niños fueron sepultados y los vecinos se acercaron a dejar flores">Los niños fueron sepultados y los vecinos se acercaron a dejar flores</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=14895&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=5.0&#038;sig=562f2379c91e7f948ddee973b0cdeae3b31c60e1#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-8159049118916267"
data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_59d791d57d9b7"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_59d791d57d9b7"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_59d791d57d9b7"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/06/09/y-donde-esta-el-piloto-canto-despacito-y-bloqueo-la-torre-de-control-del-aeropuerto-de-ezeiza/" title="¿Y dónde está el piloto? Cantó Despacito y bloqueó la torre de control del aeropuerto de Ezeiza">¿Y dónde está el piloto? Cantó Despacito y bloqueó la torre de control del aeropuerto de Ezeiza</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/06/09/y-donde-esta-el-piloto-canto-despacito-y-bloqueo-la-torre-de-control-del-aeropuerto-de-ezeiza/" title="¿Y dónde está el piloto? Cantó Despacito y bloqueó la torre de control del aeropuerto de Ezeiza" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9567" data-permalink="http://elsigloweb.com/2017/06/09/y-donde-esta-el-piloto-canto-despacito-y-bloqueo-la-torre-de-control-del-aeropuerto-de-ezeiza/ezeiza_aeropuerto_02-jpg_1080524493/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?fit=619%2C464" data-orig-size="619,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezeiza_aeropuerto_02.jpg_1080524493" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/ezeiza_aeropuerto_02.jpg_1080524493.jpg?fit=619%2C464" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-06-09T19:34:01+00:00" >9 junio, 2017</time></li></ul></div><p>No corrió riesgo ningún vuelo, pero durante 15 minutos se mantuvieron bloqueadas las comunicaciones de las aeronaves con...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/07/15/boca-y-espinoza-esta-todo-arreglado-solo-falta-la-firma/" title="Boca y Espinoza: &#8220;Está todo arreglado, sólo falta la firma&#8221;">Boca y Espinoza: &#8220;Está todo arreglado, sólo falta la firma&#8221;</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/07/15/boca-y-espinoza-esta-todo-arreglado-solo-falta-la-firma/" title="Boca y Espinoza: &#8220;Está todo arreglado, sólo falta la firma&#8221;" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="205" height="115" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/descarga-2.jpg?resize=205%2C115" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" data-attachment-id="11503" data-permalink="http://elsigloweb.com/2017/07/15/boca-y-espinoza-esta-todo-arreglado-solo-falta-la-firma/descarga-2-5/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/descarga-2.jpg?fit=205%2C115" data-orig-size="205,115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/descarga-2.jpg?fit=205%2C115" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/07/descarga-2.jpg?fit=205%2C115" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-07-15T11:56:04+00:00" >15 julio, 2017</time></li></ul></div><p>El atacante dio por hecho su arribo al Xeneize y avisó: "Voy a dar todo de mí para...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/06/30/la-nacion-busca-vaciar-de-contenido-cultural-a-tucuman-desalojando-a-belgrano-y-araoz-de-la-casa-historica/" title="La Nación busca vaciar de contenido cultural a Tucumán : Desalojando a &#8220;Belgrano&#8221; y &#8220;Aráoz&#8221; de la Casa Histórica">La Nación busca vaciar de contenido cultural a Tucumán : Desalojando a &#8220;Belgrano&#8221; y &#8220;Aráoz&#8221; de la Casa Histórica</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/06/30/la-nacion-busca-vaciar-de-contenido-cultural-a-tucuman-desalojando-a-belgrano-y-araoz-de-la-casa-historica/" title="La Nación busca vaciar de contenido cultural a Tucumán : Desalojando a &#8220;Belgrano&#8221; y &#8220;Aráoz&#8221; de la Casa Histórica" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?zoom=2&amp;resize=320%2C320 640w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="10951" data-permalink="http://elsigloweb.com/2017/06/30/la-nacion-busca-vaciar-de-contenido-cultural-a-tucuman-desalojando-a-belgrano-y-araoz-de-la-casa-historica/nazi/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?fit=1500%2C850" data-orig-size="1500,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nazi" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/06/nazi.jpg?fit=1024%2C580" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-06-30T15:38:35+00:00" >30 junio, 2017</time></li></ul></div><p>Integrantes del grupo teatral que brindaba un espectáculo en el museo dijeron que desde Buenos Aires les pidieron...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/05/03/wilstermann-vs-palmeiras-en-vivo/" title="Wilstermann vs Palmeiras (EN VIVO)">Wilstermann vs Palmeiras (EN VIVO)</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/05/03/wilstermann-vs-palmeiras-en-vivo/" title="Wilstermann vs Palmeiras (EN VIVO)" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="319" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?resize=320%2C319" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?resize=320%2C319 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="6963" data-permalink="http://elsigloweb.com/2017/05/03/wilstermann-vs-palmeiras-en-vivo/miguel-palmeiras-edward-zenteno-wilstermann_lrzima20170315_0001_11/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?fit=474%2C319" data-orig-size="474,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/05/Miguel-Palmeiras-Edward-Zenteno-Wilstermann_LRZIMA20170315_0001_11.jpg?fit=474%2C319" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-05-03T22:25:29+00:00" >3 mayo, 2017</time></li></ul></div><p>http://https://youtu.be/ytensBa6hnc</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/18/con-el-acuerdo-de-todos-los-bloques-avanza-proyecto-de-tarifas-gratuitas-para-electrodependientes/" title="Con el acuerdo de todos los bloques, avanza proyecto de tarifas gratuitas para electrodependientes">Con el acuerdo de todos los bloques, avanza proyecto de tarifas gratuitas para electrodependientes</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/18/con-el-acuerdo-de-todos-los-bloques-avanza-proyecto-de-tarifas-gratuitas-para-electrodependientes/" title="Con el acuerdo de todos los bloques, avanza proyecto de tarifas gratuitas para electrodependientes" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/TRTY.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" data-attachment-id="5909" data-permalink="http://elsigloweb.com/2017/04/18/con-el-acuerdo-de-todos-los-bloques-avanza-proyecto-de-tarifas-gratuitas-para-electrodependientes/trty/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/TRTY.jpg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="TRTY" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/TRTY.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/TRTY.jpg?fit=1024%2C1024" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-18T21:24:14+00:00" >18 abril, 2017</time></li></ul></div><p>La iniciativa fue dictaminada en plenario de comisiones y este miércoles se votará en el recinto, en la...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/16/una-directora-negocia-con-sus-alumnos-borrachos-video/" title="Una directora &#8220;negocia&#8221; con sus alumnos borrachos  (VIDEO)">Una directora &#8220;negocia&#8221; con sus alumnos borrachos  (VIDEO)</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/16/una-directora-negocia-con-sus-alumnos-borrachos-video/" title="Una directora &#8220;negocia&#8221; con sus alumnos borrachos  (VIDEO)" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="3595" data-permalink="http://elsigloweb.com/2017/03/16/una-directora-negocia-con-sus-alumnos-borrachos-video/video-maestra-770/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?fit=600%2C337" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video-maestra-770" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/03/video-maestra-770.jpg?fit=600%2C337" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-16T19:55:27+00:00" >16 marzo, 2017</time></li></ul></div><p>Una fuerte polémica envuelve por estas horas a la comunidad educativa de la Escuela Secundaria Media 3 de...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>octubre 2017</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2017/09/">&laquo; Sep</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2017/10/01/" aria-label="Entradas publicadas el October 1, 2017">1</a></td></tr><tr><td><a href="http://elsigloweb.com/2017/10/02/" aria-label="Entradas publicadas el October 2, 2017">2</a></td><td><a href="http://elsigloweb.com/2017/10/03/" aria-label="Entradas publicadas el October 3, 2017">3</a></td><td><a href="http://elsigloweb.com/2017/10/04/" aria-label="Entradas publicadas el October 4, 2017">4</a></td><td><a href="http://elsigloweb.com/2017/10/05/" aria-label="Entradas publicadas el October 5, 2017">5</a></td><td id="today"><a href="http://elsigloweb.com/2017/10/06/" aria-label="Entradas publicadas el October 6, 2017">6</a></td><td>7</td><td>8</td></tr><tr><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <div id="sharing_email" style="display: none;"><form action="/2017/10/06/jose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Tu Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://elsigloweb.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, volvé a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_59d791d57d9b7":{"module_id":"moduleP_59d791d57d9b7","module_name":"moduleP","max_num_pages":667,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=14895&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.0&sig=562f2379c91e7f948ddee973b0cdeae3b31c60e1#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=14895&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=5.0&sig=562f2379c91e7f948ddee973b0cdeae3b31c60e1#parent=http%3A%2F%2Felsigloweb.com%2F2017%2F10%2F06%2Fjose-cano-hace-14-anos-que-gobiernan-tucuman-y-no-pudieron-llevarle-soluciones-a-la-gente%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}</script> <script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'123459997',post:'14895',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '14895' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_e194eba3dd38114a08681f0f56944137.js"></script></body></html>
<!-- Dynamic page generated in 0.739 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-06 11:23:17 -->

<!-- Compression = gzip -->