<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="alternate" type="text/xml" title="RSS .92" href="http://elsigloweb.com/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsigloweb.com/feed/" /><link rel="pingback" href="http://elsigloweb.com/xmlrpc.php"><link type="text/css" media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_c9fe285a28aeeb86eb3142956b4ee950.css" rel="stylesheet" /><link type="text/css" media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_44b650791b67c3f9af7e4fd132109cee.css" rel="stylesheet" /><title>Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo &#8211; El Siglo Web Tucumán</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo RSS de los comentarios" href="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />  <script type='text/javascript' src='http://elsigloweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://elsigloweb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8220;El mundo mira qué vamos a hacer los argentinos, si ratificamos el rumbo o vamos a tomar un atajo&#8221;' href='http://elsigloweb.com/2019/03/13/el-mundo-mira-que-vamos-a-hacer-los-argentinos-si-ratificamos-el-rumbo-o-vamos-a-tomar-un-atajo/' /><link rel='next' title='En Italia , Absuelven a dos violadores porque la víctima era &#8220;fea&#8221;' href='http://elsigloweb.com/2019/03/13/en-italia-absuelven-a-dos-violadores-porque-la-victima-era-fea/' /><meta name="generator" content="WordPress 4.9.10" /><link rel="canonical" href="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-6DD' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F&#038;format=xml" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var tn_ajax_url = 'http://elsigloweb.com/wp-admin/admin-ajax.php';</script> <meta property="og:type" content="article" /><meta property="og:title" content="Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo" /><meta property="og:url" content="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/" /><meta property="og:description" content="Una mujer deberá pagar más de un millón de pesos por haber impedido que su ex mantuviera contacto con el hijo que ambos tienen en común. El monto de la indemnización es inédito para un caso de este…" /><meta property="article:published_time" content="2019-03-13T21:38:09+00:00" /><meta property="article:modified_time" content="2019-03-13T21:38:09+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=650%2C433" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="433" /><meta property="og:locale" content="es_LA" /><meta name="twitter:creator" content="@ElSigloTucuman" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=650%2C433&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="shortcut icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" type="image/x-icon" /><link rel="apple-touch-icon" href="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" /></head><body class="post-template-default single single-post postid-25521 single-format-standard tn-body-class"><div class="tn-main-page-wrap"><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="tn-main-container"><header class="header-center clearfix"><div class="tn-navbar clearfix"><div class="tn-container"><div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="menu-top-right"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div><div class="tn-container clearfix"><div id="main-header"><div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://elsigloweb.com"><img data-at2x="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" src="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png" alt="El Siglo Web Tucumán"></a><meta itemprop="name" content="El Siglo Web Tucumán"></div><div class="header-ads-wrap"> <span style="font-size: xx-small;"> <script languaje="JavaScript">var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")</script></span> -TUCUMÁN</div></div></div><nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix"><div id="tn-main-nav-wrap" class="main-nav-wrap"><div class="tn-container"><div class="main-nav-holder"><div class="main-nav-inner"><div class="mobile-menu-nav"> <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div><div id="menu-main" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7 tn-menu-category-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 tn-menu-category-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824 tn-menu-category-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 tn-menu-category-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 tn-menu-category-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 tn-menu-category-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 tn-menu-category-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 tn-menu-category-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 tn-menu-category-17"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988 tn-menu-category-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></div><div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://elsigloweb.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset><div id="ajax-search-result"></div></form></div></div></div></div></div></nav><div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elsigloweb.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://elsigloweb.com/category/actualidad/"><span itemprop="title">Actualidad</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo</span><meta itemprop="url" content="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/"></span></div></div></header><div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>Más información:</h3></div><div class="side-dock-content-wrap"><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/" title="Lavagna propuso bajar impuestos y aumentar la productividad" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="25535" data-permalink="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/fs6ybvxua_1256x620__1/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=1256%2C620" data-orig-size="1256,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Juan Jose Garcia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;San Nicolas 13 de Marzo de 2019\rEn La sala de Prensa de Expoagro 2019 Lavagna y Lisfchist dieron una conferencia de prensa luego de recorrer la Expo\rFoto: JUAN JOSE GARCIA&quot;,&quot;created_timestamp&quot;:&quot;1552491714&quot;,&quot;copyright&quot;:&quot;Juan Jose Garcia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fS6YBVxuA_1256x620__1" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=300%2C148" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=1024%2C505" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/" title="Lavagna propuso bajar impuestos y aumentar la productividad">Lavagna propuso bajar impuestos y aumentar la productividad</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T22:47:48+00:00" >13 marzo, 2019</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/" title="El juez Padilla confirmó que investiga una red de espionaje político ilegal" rel="bookmark"><img width="90" height="63" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=90%2C63 90w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=320%2C225 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?zoom=2&amp;resize=90%2C63 180w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="25532" data-permalink="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/5c8996d57192d_940_529/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=940%2C529" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5c8996d57192d_940_529!" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=940%2C529" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/" title="El juez Padilla confirmó que investiga una red de espionaje político ilegal">El juez Padilla confirmó que investiga una red de espionaje político ilegal</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T22:40:46+00:00" >13 marzo, 2019</time></li></ul></div></div></div><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2019/03/13/sergio-denis-esta-en-estado-de-extrema-gravedad/" title="Sergio Denis: &#8220;Está en estado de extrema gravedad&#8221;" rel="bookmark"><img width="90" height="63" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?resize=90%2C63" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?resize=90%2C63 90w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?resize=320%2C225 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?zoom=2&amp;resize=90%2C63 180w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?zoom=3&amp;resize=90%2C63 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="25474" data-permalink="http://elsigloweb.com/2019/03/11/sergio-denis-se-cayo-en-el-escenario-del-teatro-mercedes-sosa-y-esta-internado/hzigw63bs5fthnli5ynmfrumdu/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?fit=750%2C602" data-orig-size="750,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HZIGW63BS5FTHNLI5YNMFRUMDU" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?fit=300%2C241" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/HZIGW63BS5FTHNLI5YNMFRUMDU.jpg?fit=750%2C602" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/sergio-denis-esta-en-estado-de-extrema-gravedad/" title="Sergio Denis: &#8220;Está en estado de extrema gravedad&#8221;">Sergio Denis: &#8220;Está en estado de extrema gravedad&#8221;</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T22:36:44+00:00" >13 marzo, 2019</time></li></ul></div></div></div></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-2"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li><li><a href="http://elsigloweb.com/category/judiciales/" title="Judiciales">Judiciales</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T18:38:09+00:00" >13 marzo, 2019</time></li><li><span>/</span><a class="vcard author" href = "http://elsigloweb.com/author/el-siglo-web/" >El Siglo Web</a></li><li class="view-post-meta"><span>/</span>142 views</li><li class="tags-post-meta"><span>/</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></li></ul></div><div class="single-style1-title"><h1>Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Una+mujer+debera++indemnizar+con+mas+de+un+millon+de+pesos+a+su+ex+por+no+dejar+ver+a+su+hijo&amp;url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="25521"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="650" height="431" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?resize=650%2C431" class="attachment-blog_classic_thumb size-blog_classic_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?resize=300%2C200 300w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?resize=650%2C431 650w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="25522" data-permalink="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/s_0_justicia-simbolo-1/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=650%2C433" data-orig-size="650,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s_0_justicia-simbolo-1" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=650%2C433" /></div><div class="post-content-wrap"><p>Una mujer deberá pagar más de un millón de pesos por haber impedido que su ex mantuviera contacto con el hijo que ambos tienen en común. El monto de la indemnización es inédito para un caso de este tipo.</p><p>El fallo, que fue difundido por ElDial.com, benefició al hombre de unos 43 años de Buenos Aires. Determinó que los años en los cuales el vínculo de padre e hijo era necesario se vio obstruido y resultó un daño consolidado en el tiempo. A ello se le sumó, en este caso, la minusvalía psicológica parcial y permanente que el hombre acreditó sufrir.</p><p>Los jueces Silvia Bermejo, Osvaldo Álvarez y Oscar Ameal, de la Cámara Nacional de Apelaciones en lo Civil de Capital Federal, resolvieron que la mujer deberá pagar $ 555 mil por daño psíquico, $ 500 mil por daño moral y $ 2.500 por gastos de farmacia y asistencia. La tasa de interés debe devengarse desde el 12 de diciembre de 2005.</p><p>Consultado por Clarín, el abogado Eduardo Sirkin, especialista en derecho de familia y docente desde hace 51 años de Derecho Procesal Civil en la UBA, señala que el fallo es &#8220;original&#8221; y que una indemnización superior al millón de pesos &#8220;es inédita, sobre todo en familia&#8221;.</p><p>&#8220;El expediente se inició en 2010 y estuvieron en litigio hasta febrero de este año. Se nota en el correr de la sentencia que hubo muchas pruebas. Y han evaluado el daño moral: eso es importante, y no es usual. Porque es común que las madres se apropien de los hijos, a veces hacen falsas denuncias, o impiden el contacto. Y el padre es como que los mira de reojo. Ese impedimento trae emparejado daños no solo para los hijos menores, sino para los padres&#8221;, opina Sirkin.</p><p>Ante la consulta de si este fallo marca un precedente, responde que &#8220;no es de aplicación automática, sino que es una aplicación para este juicio&#8221;. Sin embargo, acota que &#8220;la gente que está en esta situación, pero está en un trámite, puede invocar a tiempo este fallo, que es valioso por la profundidad y por los fundamentos&#8221;.</p><p>El demandante y la demandada tuvieron un vínculo sentimental, del que nació su hijo el 2 de diciembre de 2000. Luego se separaron. El hombre relató que a partir de la ruptura ella le impidió tener contacto con el chico.</p><p>El hombre recurrió a la Justicia. En agosto del 2002, acordaron el régimen de contacto. Pero en mayo del 2005, él inició una demanda donde denunció que la mujer no cumplía con el acuerdo y le impedía estar en contacto con su hijo.</p><p>Por su lado, la mujer denunció incumplimiento del convenio: dijo que el 24 de diciembre esperó al hombre hasta las 13.30 y después tuvo que retirarse.</p><p>Luego, él solicitó que se designe una asistente social. En abril de 2006, concurrió con ella a la casa de su hijo, pero la demandada le dijo que no podría retirar al chico porque estaba enfermo. Volvió días después, pero también se negó.</p><p>El hombre hizo una denuncia ante una comisaría por agresiones de parte de la madre contra el hijo. Relató que el niño le dijo “mi mamá me pegó” y que tenía el cachete rojo. Hubo otra audiencia, sin llegar a un acuerdo.</p><p>En noviembre de 2007 se fijó un nuevo régimen. Tenían que reunirse en una hamburguesería de Quilmes, con la presencia del asistente social. Pero no se concretó.</p><p>Se designó una nueva asistente y se fijó una nueva fecha de encuentro. Pero la mujer puso trabas: dijo que por la gripe A no podían ir a lugares cerrados con mucha gente y que por las temperaturas bajas tampoco se podría hacer en un parque.</p><p>En octubre de 2009, el hombre manifestó que residía en Misiones por no conseguir trabajo permanente en Buenos Aires. Solicitó suspender el régimen en forma provisoria hasta poder coordinar la fecha de regreso.</p><p>En abril de 2010, se presentó en un lugar de encuentro pautado con la asistente social, pero su ex y su hijo no fueron. El hombre pidió una nueva audiencia: la mujer estuvo ausente y presentó un certificado médico.</p><p>Entonces se fijó una nueva fecha de encuentro. Esta vez, la madre del chico expuso que estuvo en el lugar y que el hombre y la asistente social no se presentaron. Acompañó tickets de consumición.</p><p>Finalmente, el juez hizo saber a las partes que debían procurar el cumplimiento del régimen de contacto acordado y homologado, con el sólo objeto de no afectar el derecho de su hijo. El hombre requirió que el restablecimiento del vínculo se realice dentro del juzgado, debido a los múltiples encuentros frustrados. Pero la madre se negó.</p><p>En primera instancia, se había condenado a la demandada a pagar $ 120 mil, más los intereses y costas. El hombre no quedó conforme. Pidió que se incrementen los montos en concepto de &#8220;daño psíquico, tratamiento psicológico, gastos de farmacia y asistencia y daño moral&#8221;.</p><p>En el nuevo fallo, se determinó que &#8220;presenta síndrome de ansiedad de origen reactivo&#8221; y que está en un &#8220;extenso y frustrante conflicto&#8221;. Se explicitó que tiene &#8220;minusvalía psicológica&#8221; y que el grado de incapacidad en el orden del 15%, con sustento en el diagnóstico de un síndrome depresivo ansioso, de grado moderado y crónico, de carácter irreversible. Por esto, el monto por daño psíquico subió a $ 555 mil.</p><p>Respecto a los &#8220;gastos de farmacia y asistencia&#8221;, en atención a las lesiones sufridas por el hombre, conclusiones del peritaje médico, se postuló elevar el monto a $ 2.500.</p><p>En cuanto al daño moral, se pidió un incremento de la suma &#8220;considerando el daño que implica la falta de contacto con su hijo, como así la falta de armonía que provoca en su ánimo y equilibrio cotidiano la incapacidad acreditada&#8221;. La suma se elevó a $ 500 mil.</p><p>Además, comenzarán a devengarse los intereses estipulados, desde el 12 de diciembre de 2005, que fue cuando la madre del chico fue notificada del incumplimiento del régimen de visitas.<br /> fuente:contexto</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/" data-text="Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Una%20mujer%20debera%20%20indemnizar%20con%20mas%20de%20un%20millon%20de%20pesos%20a%20su%20ex%20por%20no%20dejar%20ver%20a%20su%20hijo%20http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/"></div></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/"/><meta itemprop="headline" content="Una mujer debera  indemnizar con mas de un millon de pesos a su ex por no dejar ver a su hijo"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="El Siglo Web"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/s_0_justicia-simbolo-1.jpg?fit=650%2C433"><meta itemprop="width" content="650"><meta itemprop="height" content="433"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://elsigloweb.com/wp-content/uploads/2017/02/LOGO-SINL.png"></span><meta itemprop="name" content="El Siglo Web"></span><meta itemprop="datePublished" content="2019-03-13T18:38:09+00:00"/><meta itemprop="dateModified" content="2019-03-13T18:38:09+00:00"/></div></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://elsigloweb.com/tag/destacada/" title="destacada">destacada</a></div></div><div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://elsigloweb.com/2019/03/13/el-mundo-mira-que-vamos-a-hacer-los-argentinos-si-ratificamos-el-rumbo-o-vamos-a-tomar-un-atajo/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">&#8220;El mundo mira qué vamos a hacer los argentinos, si ratificamos el rumbo o vamos a tomar un atajo&#8221;</span></div></a></div><div class="single-next"><span class="next-article">next article</span><a href="http://elsigloweb.com/2019/03/13/en-italia-absuelven-a-dos-violadores-porque-la-victima-era-fea/" rel="next"><div class="single-nav-title-wrap single-nav-right"><span class="single-nav-title">En Italia , Absuelven a dos violadores porque la víctima era &#8220;fea&#8221;</span></div></a></div></div><div class="single-author-wrap"><div class="author-box-wrap clearfix"><div class="author-thumb"><img width="105" height="97" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=105%2C97" class="avatar avatar-105 photo" alt="El Siglo Web" srcset="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?w=500 500w, https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?resize=300%2C277 300w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="12" data-permalink="http://elsigloweb.com/ico_sig-2/" data-orig-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" data-orig-size="500,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ico_sig (2)" data-image-description="" data-medium-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg?fit=500%2C461" /></div><h3 class="author-title"><a href="http://elsigloweb.com/author/el-siglo-web/">El Siglo Web</a></h3><div class="author-description">Redacción de El Siglo Web - Independencia en casa - AÑO 2017</div><div class="author-social"><div class="author-social-wrap"><div class="social-bar-wrapper"><a title="Website" href="http://www.elsigloweb.com" target="_blank"><i class="fa fa-link color-flickr"></i></a><a title="Facebook" href="https://www.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></div></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Notas relacionadas</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/" title="Lavagna propuso bajar impuestos y aumentar la productividad" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?resize=320%2C180 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?zoom=2&amp;resize=320%2C180 640w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?zoom=3&amp;resize=320%2C180 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25535" data-permalink="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/fs6ybvxua_1256x620__1/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=1256%2C620" data-orig-size="1256,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Juan Jose Garcia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;San Nicolas 13 de Marzo de 2019\rEn La sala de Prensa de Expoagro 2019 Lavagna y Lisfchist dieron una conferencia de prensa luego de recorrer la Expo\rFoto: JUAN JOSE GARCIA&quot;,&quot;created_timestamp&quot;:&quot;1552491714&quot;,&quot;copyright&quot;:&quot;Juan Jose Garcia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fS6YBVxuA_1256x620__1" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=300%2C148" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2019/03/fS6YBVxuA_1256x620__1.jpg?fit=1024%2C505" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Flavagna-propuso-bajar-impuestos-y-aumentar-la-productividad%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Lavagna+propuso+bajar+impuestos+y+aumentar+la+productividad&amp;url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Flavagna-propuso-bajar-impuestos-y-aumentar-la-productividad%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Flavagna-propuso-bajar-impuestos-y-aumentar-la-productividad%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T22:47:48+00:00" >13 marzo, 2019</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/lavagna-propuso-bajar-impuestos-y-aumentar-la-productividad/" title="Lavagna propuso bajar impuestos y aumentar la productividad">Lavagna propuso bajar impuestos y aumentar la productividad</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-12 clearfix"><div class="thumb-wrap"><a href="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/" title="El juez Padilla confirmó que investiga una red de espionaje político ilegal" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=320%2C180" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?w=940 940w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=300%2C169 300w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=768%2C432 768w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?resize=320%2C180 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25532" data-permalink="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/5c8996d57192d_940_529/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=940%2C529" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5c8996d57192d_940_529!" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2019/03/5c8996d57192d_940_529.jpg?fit=940%2C529" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Fel-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=El+juez+Padilla+confirm%C3%B3+que+investiga+una+red+de+espionaje+pol%C3%ADtico+ilegal&amp;url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Fel-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal%2F&amp;via=https%3A%2F%2Ftwitter.com%2FElSigloTucuman" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Fel-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a></div></div></div><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2019-03-13T22:40:46+00:00" >13 marzo, 2019</time></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"><li class="comment-post-meta"><span>/</span><a href="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/#respond" >No Comment</a></li></ul></div></div><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/el-juez-padilla-confirmo-que-investiga-una-red-de-espionaje-politico-ilegal/" title="El juez Padilla confirmó que investiga una red de espionaje político ilegal">El juez Padilla confirmó que investiga una red de espionaje político ilegal</a></h3></div></div></div></div><div class="row-fluid clearfix"><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/sergio-denis-esta-en-estado-de-extrema-gravedad/" title="Sergio Denis: &#8220;Está en estado de extrema gravedad&#8221;">Sergio Denis: &#8220;Está en estado de extrema gravedad&#8221;</a></h3></div></div><div class="col-sm-6 col-xs-12"><div class="block11-wrap tn-block-wrap tn-category-6 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2019/03/13/en-italia-absuelven-a-dos-violadores-porque-la-victima-era-fea/" title="En Italia , Absuelven a dos violadores porque la víctima era &#8220;fea&#8221;">En Italia , Absuelven a dos violadores porque la víctima era &#8220;fea&#8221;</a></h3></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=25521&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6047dd46b5bda4d25320a1182746fbf645f5cffb#parent=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article><div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="widget-area"><aside id="text-5" class="sidebar-widget widget widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></aside><aside id="text-7" class="sidebar-widget widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="module-post-widget-3" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>MÁS LEÍDAS</h3></div><div class="right-widget-title-wrap"><div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_5c89edd27a16e"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_5c89edd27a16e"><i class="fa fa-angle-double-right"></i></a></div></div><div id="moduleP_5c89edd27a16e"><div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/04/para-volverse-loco-la-diosa-gisela-bernal-sexy-en-una-produccion-de-fotos/" title="¡Para volverse loco ! La diosa Gisela Bernal, sexy en una producción de fotos">¡Para volverse loco ! La diosa Gisela Bernal, sexy en una producción de fotos</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/04/para-volverse-loco-la-diosa-gisela-bernal-sexy-en-una-produccion-de-fotos/" title="¡Para volverse loco ! La diosa Gisela Bernal, sexy en una producción de fotos" rel="bookmark"><span class="post-format"><i class="fa fa-camera"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?zoom=2&amp;resize=320%2C320 640w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2613" data-permalink="http://elsigloweb.com/2017/03/04/para-volverse-loco-la-diosa-gisela-bernal-sexy-en-una-produccion-de-fotos/gisela-bernal-10/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?fit=1920%2C1090" data-orig-size="1920,1090" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bochichio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488317105&quot;,&quot;copyright&quot;:&quot;@ChrisBochichio&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gisela-bernal-10" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/gisela-bernal-10.jpg?fit=1024%2C581" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-04T01:00:18+00:00" >4 marzo, 2017</time></li></ul></div><p>La bailarina, que trabaja en la obra “Stravaganza, sin reglas para el amor”, desplegó toda su sensualidad para...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/03/21/river-le-gano-a-lanus-3-a-1/" title="River le gano a Lanus 3 a 1">River le gano a Lanus 3 a 1</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/03/21/river-le-gano-a-lanus-3-a-1/" title="River le gano a Lanus 3 a 1" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="3869" data-permalink="http://elsigloweb.com/2017/03/21/river-le-gano-a-lanus-3-a-1/1442790742150920046-2/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?fit=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1442790742150920046" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/03/1442790742150920046-1.jpg?fit=600%2C338" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-21T23:17:07+00:00" >21 marzo, 2017</time></li></ul></div><p>El “Granate” ganaba por el tanto de Pepe Sand, pero el Chino Rojas, Pity Martínez y Auzqui le...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2018/04/21/se-filtro-una-lista-de-20-jugadores-que-sampaoli-convocaria-al-mundial-de-rusia/" title="Se filtró una lista de 20 jugadores que Sampaoli convocaría al Mundial de Rusia">Se filtró una lista de 20 jugadores que Sampaoli convocaría al Mundial de Rusia</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2018/04/21/se-filtro-una-lista-de-20-jugadores-que-sampaoli-convocaria-al-mundial-de-rusia/" title="Se filtró una lista de 20 jugadores que Sampaoli convocaría al Mundial de Rusia" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20244" data-permalink="http://elsigloweb.com/2018/04/21/se-filtro-una-lista-de-20-jugadores-que-sampaoli-convocaria-al-mundial-de-rusia/image_content_9585649_20180421083912/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?fit=660%2C370" data-orig-size="660,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_content_9585649_20180421083912" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2018/04/image_content_9585649_20180421083912.jpg?fit=660%2C370" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2018-04-21T10:58:27+00:00" >21 abril, 2018</time></li></ul></div><p>Dybala y Pavón aparecen en el borrador del DT. A poco más de 50 días para el inicio...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-12 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/02/16/espionaje-la-estrategia-del-gobierno-para-espiar-a-ex-funcionarios/" title="ESPIONAJE: La estrategia del Gobierno para espiar a ex funcionarios">ESPIONAJE: La estrategia del Gobierno para espiar a ex funcionarios</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/02/16/espionaje-la-estrategia-del-gobierno-para-espiar-a-ex-funcionarios/" title="ESPIONAJE: La estrategia del Gobierno para espiar a ex funcionarios" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?resize=150%2C150 150w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?resize=320%2C320 320w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1150" data-permalink="http://elsigloweb.com/2017/02/16/espionaje-la-estrategia-del-gobierno-para-espiar-a-ex-funcionarios/attachment/0011189836/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0011189836" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/0011189836.jpg?fit=678%2C381" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/politica/" title="Politíca">Politíca</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-16T12:12:26+00:00" >16 febrero, 2017</time></li></ul></div><p>La Agencia Federal de Inteligencia puso en marcha un artilugio para investigar a su ex titular Oscar Parrilli....</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-2 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/09/16/setiembre-de-1955-hace-62-anos-el-golpe-de-estado-llamado-la-revolucion-libertadora-desalojaba-a-peron-del-poder/" title="Setiembre de 1955: hace 62 años el golpe de estado llamado la Revolución &#8220;Libertadora&#8221; desalojaba a Perón del poder">Setiembre de 1955: hace 62 años el golpe de estado llamado la Revolución &#8220;Libertadora&#8221; desalojaba a Perón del poder</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/09/16/setiembre-de-1955-hace-62-anos-el-golpe-de-estado-llamado-la-revolucion-libertadora-desalojaba-a-peron-del-poder/" title="Setiembre de 1955: hace 62 años el golpe de estado llamado la Revolución &#8220;Libertadora&#8221; desalojaba a Perón del poder" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?resize=320%2C320 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="14011" data-permalink="http://elsigloweb.com/2017/09/16/setiembre-de-1955-hace-62-anos-el-golpe-de-estado-llamado-la-revolucion-libertadora-desalojaba-a-peron-del-poder/rojas-aramburu/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?fit=624%2C326" data-orig-size="624,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rojas aramburu" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?fit=300%2C157" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/09/rojas-aramburu.jpeg?fit=624%2C326" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/actualidad/" title="Actualidad">Actualidad</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-09-16T00:08:11+00:00" >16 septiembre, 2017</time></li></ul></div><p>Hoy se cumple el 62 aniversario del golpe cívico-militar que desalojó, en setiembre de 1955, a Juan Perón...</p></div></div></li><li><div class="block7-wrap tn-block-wrap tn-category-4 clearfix"><h3 class="block-title"><a href="http://elsigloweb.com/2017/04/16/con-gol-de-zampedri-el-deca-le-gano-1-a-0-a-san-lorenzovideo/" title="Con gol de Zampedri el Deca le gano 1 a 0  a San Lorenzo(VIDEO)">Con gol de Zampedri el Deca le gano 1 a 0  a San Lorenzo(VIDEO)</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://elsigloweb.com/2017/04/16/con-gol-de-zampedri-el-deca-le-gano-1-a-0-a-san-lorenzovideo/" title="Con gol de Zampedri el Deca le gano 1 a 0  a San Lorenzo(VIDEO)" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?resize=320%2C320" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?resize=150%2C150 150w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?resize=320%2C320 320w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?zoom=2&amp;resize=320%2C320 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5726" data-permalink="http://elsigloweb.com/2017/04/16/con-gol-de-zampedri-el-deca-le-gano-1-a-0-a-san-lorenzovideo/atucasla1604/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?fit=650%2C407" data-orig-size="650,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atucasla1604" data-image-description="" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/04/atucasla1604.jpg?fit=650%2C407" /></a></div></div><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://elsigloweb.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-16T18:10:21+00:00" >16 abril, 2017</time></li></ul></div><p>En el monumental de 25 de mayo y Chile Atletico Tucumán le gano a San Lorenzo 1 a...</p></div></div></li></ul></div></div></aside></div></div></div></div></div></div><footer id="footer" class="clearfix"><div class="tn-container"><div class="row footer-sidebar-wrap clearfix"><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="tn_about_widget-2" class="footer-widget widget about-widget"><div class="widget-title"><h3>EL SIGLO WEB</h3></div><div class="about-widget-image"><img src="http://elsigloweb.com/wp-content/uploads/2017/02/ico_sig-2.jpg" alt="El Siglo Web Tucumán" /></div><div class="about-widget-content"></div></aside><aside id="text-2" class="footer-widget widget widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></aside></div><div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary"><aside id="categories-3" class="footer-widget widget widget_categories"><div class="widget-title"><h3>Secciones</h3></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/" >Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/" >Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/" >Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/" >Edictos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/" >Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/" >opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/" >Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/" >Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/" >Sin categoría</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/" >Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><div class="widget-title"><h3>Más:</h3></div><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"><aside id="blog_subscription-2" class="footer-widget widget jetpack_subscription_widget"><div class="widget-title"><h3>SuscribIte a El SIGLO WEB</h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://elsigloweb.com/2019/03/13/una-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside><aside id="social-widget-2" class="footer-widget widget social-widget"><div class="widget-title"><h3>NUESTRAS REDES</h3></div><div class="widget-social-content-wrap"><div class="social-bar-wrapper"><a title="Facebook" href="https://web.facebook.com/elsigloweb/?fref=ts" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/ElSigloTucuman" target="_blank"><i class="fa fa-twitter color-twitter"></i></a></div></div></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>marzo 2019</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://elsigloweb.com/2019/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2019/03/01/" aria-label="Entradas publicadas el March 1, 2019">1</a></td><td><a href="http://elsigloweb.com/2019/03/02/" aria-label="Entradas publicadas el March 2, 2019">2</a></td><td><a href="http://elsigloweb.com/2019/03/03/" aria-label="Entradas publicadas el March 3, 2019">3</a></td></tr><tr><td><a href="http://elsigloweb.com/2019/03/04/" aria-label="Entradas publicadas el March 4, 2019">4</a></td><td><a href="http://elsigloweb.com/2019/03/05/" aria-label="Entradas publicadas el March 5, 2019">5</a></td><td><a href="http://elsigloweb.com/2019/03/06/" aria-label="Entradas publicadas el March 6, 2019">6</a></td><td><a href="http://elsigloweb.com/2019/03/07/" aria-label="Entradas publicadas el March 7, 2019">7</a></td><td><a href="http://elsigloweb.com/2019/03/08/" aria-label="Entradas publicadas el March 8, 2019">8</a></td><td><a href="http://elsigloweb.com/2019/03/09/" aria-label="Entradas publicadas el March 9, 2019">9</a></td><td><a href="http://elsigloweb.com/2019/03/10/" aria-label="Entradas publicadas el March 10, 2019">10</a></td></tr><tr><td><a href="http://elsigloweb.com/2019/03/11/" aria-label="Entradas publicadas el March 11, 2019">11</a></td><td><a href="http://elsigloweb.com/2019/03/12/" aria-label="Entradas publicadas el March 12, 2019">12</a></td><td><a href="http://elsigloweb.com/2019/03/13/" aria-label="Entradas publicadas el March 13, 2019">13</a></td><td id="today">14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside></div></div></div><div class="copyright-wrap"><div class="tn-container"><div class="copyright-inner clearfix"><div class="copyright">Diario El Siglo Web - Tucumán</div><div class="menu-footer-wrap"><ul id="menu-menu-abajo" class="menu-footer"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul></div></div></div></div></footer></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script> <script type='text/javascript'>var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = "1";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "AHORA:";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";</script> <script type='text/javascript'>var modules_data = {"moduleP_5c89edd27a16e":{"module_id":"moduleP_5c89edd27a16e","module_name":"moduleP","max_num_pages":1157,"current_page":1,"module_query":{"posts_per_page":6,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"rand"},"options":{"excerpt":18,"style":"style4"}}};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=25521&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=6047dd46b5bda4d25320a1182746fbf645f5cffb#parent=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=25521&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=6047dd46b5bda4d25320a1182746fbf645f5cffb#parent=http%3A%2F%2Felsigloweb.com%2F2019%2F03%2F13%2Funa-mujer-debera-indemnizar-con-mas-de-un-millon-de-pesos-a-su-ex-por-no-dejar-ver-a-su-hijo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'123459997',post:'25521',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '25521' ]);</script> <script type="text/javascript" defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_07ed8645bd478a9d27babdafb4f04fa8.js"></script></body></html>