<script data-ad-client="ca-pub-8296903921916257" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_85d930fcb5f3613414d73605c7fa1b7b.css" rel="stylesheet" /><link media="screen" href="http://elsigloweb.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército &#8211; El Siglo Web Tucumán</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Feed" href="http://elsigloweb.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; RSS de los comentarios" href="http://elsigloweb.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Siglo Web Tucumán &raquo; Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército RSS de los comentarios" href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsigloweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://elsigloweb.com/wp-includes/css/dashicons.min.css?ver=5.7.7' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:500,300,600,700' type='text/css' media='all' /><link rel='stylesheet' id='googlefont-pt-sans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i' type='text/css' media='all' /><link rel="https://api.w.org/" href="http://elsigloweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://elsigloweb.com/wp-json/wp/v2/posts/49211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsigloweb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsigloweb.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.7" /><link rel="canonical" href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" /><link rel='shortlink' href='https://wp.me/p8m1Ah-cNJ' /><link rel="alternate" type="application/json+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2022%2F09%2F25%2Frusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elsigloweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsigloweb.com%2F2022%2F09%2F25%2Frusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.16.0" /> <script data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-17303412-1', 'auto');
						ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9633107938815879",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta property="og:type" content="article" /><meta property="og:title" content="Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército" /><meta property="og:url" content="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" /><meta property="og:description" content="El Kremlin aprobó una legislación para dar un acceso rápido a ciudadanos foráneos como parte de su plan de reclutar personal militar para la guerra en Ucrania. l presidente de Rusia, Vladimir Putin…" /><meta property="article:published_time" content="2022-09-26T01:02:22+00:00" /><meta property="article:modified_time" content="2022-09-26T01:02:22+00:00" /><meta property="og:site_name" content="El Siglo Web Tucumán" /><meta property="og:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?fit=1200%2C675" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="es_LA" /><meta name="twitter:creator" content="@ElSigloTucuman" /><meta name="twitter:site" content="@ElSigloTucuman" /><meta name="twitter:text:title" content="Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército" /><meta name="twitter:image" content="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?fit=1200%2C675&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL-1.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-49211 single-format-standard wp-custom-logo"><div class="preloader"> <span class="preloader-gif"> <svg width="80px"  height="80px"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-rolling" style="background: none;"> <circle cx="50" cy="50" fill="none" ng-attr-stroke="{{config.color}}" ng-attr-stroke-width="{{config.width}}" ng-attr-r="{{config.radius}}" ng-attr-stroke-dasharray="{{config.dasharray}}" stroke="#76a031" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138" transform="rotate(330 50 50)"> <animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"> </animateTransform> </circle> </svg> </span></div><section id="header-section"><div class="header "><div class="top_bar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-sm-6 col-xs-12"><ul id="menu-menu-arriba" class="top_menu menu list-inline"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><nav class="social-links"></nav><div class="clearfix"></div></div></div></div></div><div class="container" id="header-top"><div class="row"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-8"><div class="logo"> <a href="http://elsigloweb.com/" class="img-responsive logo-fixed" rel="home"><img original-width="618" original-height="198" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" class="img-responsive logo-fixed" alt="El Siglo Web Tucumán" srcset="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?w=618 618w, https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?resize=300%2C96 300w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="25897" data-permalink="http://elsigloweb.com/cropped-logo-sinl-png/" data-orig-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" data-orig-size="618,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-SINL.png" data-image-description="&lt;p&gt;http://elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=300%2C96" data-large-file="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/02/cropped-LOGO-SINL.png?fit=618%2C198" /></a></div></div><div class="col-lg-9 col-md-9 col-sm-8 col-xs-4"><div class="main-menu"><nav id='cssmenu'><div id="box-top-mobile"></div><div class="button"></div><ul id="menu-menu-principal" class="offside"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-347"><a href="http://elsigloweb.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Portada</span></a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://elsigloweb.com/category/opinion/">Opinión</a></li><li id="menu-item-7988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7988"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li></ul></nav></div></div></div></div><div class="clearfix"></div></div></section><section id="blog post-49211" class="post-49211 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo"><div ><div class="contain blog"><div class="container"><div class="latest-post"><div class="row"><div class="active_page"><ol id="breadcrumbs" class="arrows"><li class="item-home"><a class="bread-link bread-home" href="http://elsigloweb.com" title="Home">Home</a></li><li class="item-cat"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a></li><li class="item-cat"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="item-current item-49211"><strong class="bread-current bread-49211" title="Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército">Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército</strong></li></ol><div class="clearfix"></div></div><div class="col-lg-8 col-md-8 col-sm-12 col-xs-12"><div class="grid-post"><div class="single-post-image"><div class="col-4"> <img width="840" height="560" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?resize=840%2C560" class="img-responsive wp-post-image" alt="Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército" loading="lazy" srcset="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?resize=840%2C560 840w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?resize=272%2C182 272w, https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?zoom=2&amp;resize=840%2C560 1680w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="49212" data-permalink="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/russian-president-putin-attends-a-meeting-of-the-defence-ministry-board-in-moscow/" data-orig-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;via REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Russian President Vladimir Putin and Defence Minister Sergei Shoigu attend a military exhibition before an expanded meeting of the Defence Ministry Board in Moscow, Russia December 21, 2021. Sputnik\/Mikhail Metzel\/Pool via REUTERS ATTENTION EDITORS - THIS IMAGE WAS PROVIDED BY A THIRD PARTY.&quot;,&quot;created_timestamp&quot;:&quot;1640109895&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Russian President Putin attends a meeting of the Defence Ministry Board in Moscow&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Russian President Putin attends a meeting of the Defence Ministry Board in Moscow" data-image-description="" data-medium-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2022/09/NEECGHGH6FHQ7M3HVIRSCWA33Y.jpg?fit=640%2C360" /></div><div class="text"><h2 class="t-small">Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército</h2><div class="meta-loop"><div class="pull-left"> <span class="author"><i class="fa fa-user" aria-hidden="true"></i> <a href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" title="" rel="author">El Siglo Web</a></span> &nbsp; <span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 25 Sep 2022</span></div><div class="clearfix"></div></div><div class="meta-loop"><p><h3>El Kremlin aprobó una legislación para dar un acceso rápido a ciudadanos foráneos como parte de su plan de reclutar personal militar para la guerra en Ucrania.</h3><p>l presidente de Rusia, <strong>Vladimir Putin, ha aprobado este sábado una nueva legislación que permite a los extranjeros que prestan servicio al Ejército de Rusia la posibilidad de solicitar la ciudadanía rusa por la vía rápida.</strong></p><div class="adserver-zonas-noticias" data-index="0"></div><p>De este modo, se ha enmendado la Ley Sobre la Ciudadanía de la Federación Rusa para que aquellos militares de fuera de Rusia que han firmado un contrato de al menos un año con las Fuerzas Armadas <strong>puedan solicitar la ciudadanía sin un permiso de residencia previo.</strong></p><p>Por otro lado, <strong>el líder ruso ha aprobado una serie de reformas en el Código Penal en virtud de las que, a partir de ahora, los periodos de movilización y la ley marcial se consideran como agravantes en caso de haber cometido delitos</strong>, según recoge la agencia <em>TASS</em>.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Así, <strong>se castigará con penas de hasta 15 años de prisión a aquellos militares que se nieguen a participar en las hostilidades. </strong>Asimismo, quienes se entreguen al bando enemigo de forma voluntaria podrían enfrentar penas de hasta diez años de cárcel.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Estas decisiones se dan apenas unos días después de que el mandatario anunciase la “movilización parcial” de la población y el Ministerio de Defensa apuntase que unos 300.000 reservistas podrían ser enviados a Ucrania en el marco de la guerra.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En este sentido, se han convocado nuevamente protestas contra la movilización convocada por Putin.</p><div class="adserver-zonas-noticias" data-index="5"></div><p><strong>Las primeras 120 detenciones se han registrado ya en más de una decena de ciudades rusas</strong> donde ha comenzado la nueva manifestación convocada a nivel nacional.</p><div class="adserver-zonas-noticias" data-index="6"></div><p><strong>“A las 12.30 GMT más de 120 personas han sido detenidas ya en 11 ciudades”</strong>, señaló<em> OVD-Info</em>, organización que hace un seguimiento de los arrestos en Rusia y que ha sido declarada “agente extranjero”.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>La protesta, que dio inicio en ciudades como<strong> Novosibirsk, Tomsk, Jabárovsk o Ivánovo, desde Siberia al centro del país</strong>, <strong>será seguida por marchas en Moscú y San Petersburgo y otras localidades a lo largo y ancho del país</strong>, según el movimiento juvenil y pacifista Vesná (Primavera), que ha convocado las manifestaciones.</p><p>En la ciudad siberiana de Novosibirsk hay al menos 73 arrestados, en Irkutsk al menos 17 y en Tomsk 14, según <em>OVD-Info.</em></p><div class="adserver-zonas-noticias" data-index="9"></div><p>En Jabárovsk, en el Lejano Oriente, Inna Postnikova, que fue detenida con una pancarta “Lucha tú mismo, da a luz tú mismo” fue acusada de desacreditar a las Fuerzas Armadas, lo que está castigado con hasta 15 años de prisión, y puesta en libertad.</p><div class="adserver-zonas-noticias" data-index="10"></div><p>Ucrania ha completado satisfactoriamente varias operaciones de contraofensiva en el este del país, recuperando territorios hasta ahora en poder ruso. Gran parte de la comunidad internacional coincide en que Rusia ha sufrido grandes bajas en sus filas.</p><div class="adserver-zonas-noticias" data-index="11"></div><p>Ante esto último, <strong>Rusia anunció este sábado el reemplazo de su más alto mando militar encargado de temas logísticos</strong>, en un momento de dificultades en ese ámbito en la ofensiva en Ucrania.</p><div class="adserver-zonas-noticias" data-index="12"></div><p>“<strong>El general Dmitri Bulgakov fue relevado en sus funciones como viceministro de Defensa debido a su traslado a otro puesto</strong>”, dijo el ministerio de Defensa en un comunicado.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>Será reemplazado por el coronel general <strong>Mijail Mizintsev</strong>, que dirigía el Centro de Control de la Defensa Nacional, y que ahora será “<strong>responsable del aprovisionamiento material y técnico de las fuerzas armadas</strong>”, según el ministerio.</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" data-text="Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército" data-via="ElSigloTucuman" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p></div></div></div></div><div class="pagelink"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&#038;postid=49211&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es_AR&#038;jetpack_version=8.9.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d9e2b54a90837a7b251bc64ce3ead5cf2bdbab95#parent=http%3A%2F%2Felsigloweb.com%2F2022%2F09%2F25%2Frusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><div class="clearfix"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar"><div id="text-7" class="widget sidebar_contain widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="6920535039"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-10" class="widget sidebar_contain widget_text"><div class="post_title"><h4>anuncios</h4></div><div class="textwidget"><p>&lt;script data-ad-client=&#8221;ca-pub-8296903921916257&#8243; async src=&#8221;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&#8221;&gt;&lt;/script&gt;</p></div></div><div id="text-5" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n-300x111.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a></div></div><div id="search-2" class="widget sidebar_contain widget_search"><form role="search" method="get" class="search-form" action="http://elsigloweb.com/"> <label> <span class="screen-reader-text">Search</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text"></span></button></form></div><div id="recent-posts-2" class="widget sidebar_contain widget_recent_entries"><div class="post_title"><h4>Entradas recientes</h4></div><ul><li> <a href="http://elsigloweb.com/2022/09/25/banda-del-rio-sali-la-afip-incauto-casi-400-000-bolsas-de-azucar-de-evasores/">BANDA DEL RIO SALI: La AFIP incautó casi 400.000 bolsas de azúcar de evasores</a></li><li> <a href="http://elsigloweb.com/2022/09/25/alerta-del-comando-sur-a-la-region-el-avance-de-china-es-un-problema-de-seguridad-nacional/">Alerta del Comando Sur a la región: &#8220;El avance de China es un problema de Seguridad Nacional&#8221;</a></li><li> <a href="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/" aria-current="page">Rusia facilitará la nacionalidad a los extranjeros para que sirvan en el Ejército</a></li><li> <a href="http://elsigloweb.com/2022/09/25/el-ministro-massa-considero-un-exito-el-dolar-soja-y-agradecio-al-campo-por-el-acompanamiento/">El ministro Massa consideró un éxito el dólar soja y agradeció al campo por el «acompañamiento</a></li><li> <a href="http://elsigloweb.com/2022/09/25/este-lunes-no-abren-comercios-shoppings-ni-supermercados/">Este lunes no abren comercios, shoppings ni supermercados</a></li></ul></div><div id="recent-comments-2" class="widget sidebar_contain widget_recent_comments"><div class="post_title"><h4>Comentarios recientes</h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">José Miguel Miele</span> en <a href="http://elsigloweb.com/2022/09/25/alerta-del-comando-sur-a-la-region-el-avance-de-china-es-un-problema-de-seguridad-nacional/#comment-2494">Alerta del Comando Sur a la región: &#8220;El avance de China es un problema de Seguridad Nacional&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Flavio</span> en <a href="http://elsigloweb.com/2022/09/10/se-busca-a-un-joven-de-tafi-viejo-desaparecido/#comment-2491">Se busca a un joven de Tafí Viejo desaparecido</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://elsigloweb.com/2022/07/27/el-doble-discurso-por-elio-cuozzo/#comment-2490">EL DOBLE DISCURSO ( Por Elio Cuozzo )</a></li><li class="recentcomments"><span class="comment-author-link">Rossana</span> en <a href="http://elsigloweb.com/2022/07/27/el-doble-discurso-por-elio-cuozzo/#comment-2489">EL DOBLE DISCURSO ( Por Elio Cuozzo )</a></li><li class="recentcomments"><span class="comment-author-link">KANE</span> en <a href="http://elsigloweb.com/2022/07/27/el-doble-discurso-por-elio-cuozzo/#comment-2488">EL DOBLE DISCURSO ( Por Elio Cuozzo )</a></li></ul></div><div id="archives-2" class="widget sidebar_contain widget_archive"><div class="post_title"><h4>Archivos</h4></div><ul><li><a href='http://elsigloweb.com/2022/09/'>septiembre 2022</a></li><li><a href='http://elsigloweb.com/2022/08/'>agosto 2022</a></li><li><a href='http://elsigloweb.com/2022/07/'>julio 2022</a></li><li><a href='http://elsigloweb.com/2022/06/'>junio 2022</a></li><li><a href='http://elsigloweb.com/2022/05/'>mayo 2022</a></li><li><a href='http://elsigloweb.com/2022/04/'>abril 2022</a></li><li><a href='http://elsigloweb.com/2022/03/'>marzo 2022</a></li><li><a href='http://elsigloweb.com/2022/02/'>febrero 2022</a></li><li><a href='http://elsigloweb.com/2022/01/'>enero 2022</a></li><li><a href='http://elsigloweb.com/2021/12/'>diciembre 2021</a></li><li><a href='http://elsigloweb.com/2021/11/'>noviembre 2021</a></li><li><a href='http://elsigloweb.com/2021/10/'>octubre 2021</a></li><li><a href='http://elsigloweb.com/2021/09/'>septiembre 2021</a></li><li><a href='http://elsigloweb.com/2021/08/'>agosto 2021</a></li><li><a href='http://elsigloweb.com/2021/07/'>julio 2021</a></li><li><a href='http://elsigloweb.com/2021/06/'>junio 2021</a></li><li><a href='http://elsigloweb.com/2021/05/'>mayo 2021</a></li><li><a href='http://elsigloweb.com/2021/04/'>abril 2021</a></li><li><a href='http://elsigloweb.com/2021/03/'>marzo 2021</a></li><li><a href='http://elsigloweb.com/2021/02/'>febrero 2021</a></li><li><a href='http://elsigloweb.com/2021/01/'>enero 2021</a></li><li><a href='http://elsigloweb.com/2020/12/'>diciembre 2020</a></li><li><a href='http://elsigloweb.com/2020/11/'>noviembre 2020</a></li><li><a href='http://elsigloweb.com/2020/10/'>octubre 2020</a></li><li><a href='http://elsigloweb.com/2020/09/'>septiembre 2020</a></li><li><a href='http://elsigloweb.com/2020/08/'>agosto 2020</a></li><li><a href='http://elsigloweb.com/2020/07/'>julio 2020</a></li><li><a href='http://elsigloweb.com/2020/06/'>junio 2020</a></li><li><a href='http://elsigloweb.com/2020/05/'>mayo 2020</a></li><li><a href='http://elsigloweb.com/2020/04/'>abril 2020</a></li><li><a href='http://elsigloweb.com/2020/03/'>marzo 2020</a></li><li><a href='http://elsigloweb.com/2020/02/'>febrero 2020</a></li><li><a href='http://elsigloweb.com/2020/01/'>enero 2020</a></li><li><a href='http://elsigloweb.com/2019/12/'>diciembre 2019</a></li><li><a href='http://elsigloweb.com/2019/11/'>noviembre 2019</a></li><li><a href='http://elsigloweb.com/2019/10/'>octubre 2019</a></li><li><a href='http://elsigloweb.com/2019/09/'>septiembre 2019</a></li><li><a href='http://elsigloweb.com/2019/08/'>agosto 2019</a></li><li><a href='http://elsigloweb.com/2019/07/'>julio 2019</a></li><li><a href='http://elsigloweb.com/2019/06/'>junio 2019</a></li><li><a href='http://elsigloweb.com/2019/05/'>mayo 2019</a></li><li><a href='http://elsigloweb.com/2019/04/'>abril 2019</a></li><li><a href='http://elsigloweb.com/2019/03/'>marzo 2019</a></li><li><a href='http://elsigloweb.com/2019/02/'>febrero 2019</a></li><li><a href='http://elsigloweb.com/2019/01/'>enero 2019</a></li><li><a href='http://elsigloweb.com/2018/12/'>diciembre 2018</a></li><li><a href='http://elsigloweb.com/2018/11/'>noviembre 2018</a></li><li><a href='http://elsigloweb.com/2018/09/'>septiembre 2018</a></li><li><a href='http://elsigloweb.com/2018/08/'>agosto 2018</a></li><li><a href='http://elsigloweb.com/2018/07/'>julio 2018</a></li><li><a href='http://elsigloweb.com/2018/06/'>junio 2018</a></li><li><a href='http://elsigloweb.com/2018/05/'>mayo 2018</a></li><li><a href='http://elsigloweb.com/2018/04/'>abril 2018</a></li><li><a href='http://elsigloweb.com/2018/03/'>marzo 2018</a></li><li><a href='http://elsigloweb.com/2018/02/'>febrero 2018</a></li><li><a href='http://elsigloweb.com/2018/01/'>enero 2018</a></li><li><a href='http://elsigloweb.com/2017/12/'>diciembre 2017</a></li><li><a href='http://elsigloweb.com/2017/11/'>noviembre 2017</a></li><li><a href='http://elsigloweb.com/2017/10/'>octubre 2017</a></li><li><a href='http://elsigloweb.com/2017/09/'>septiembre 2017</a></li><li><a href='http://elsigloweb.com/2017/08/'>agosto 2017</a></li><li><a href='http://elsigloweb.com/2017/07/'>julio 2017</a></li><li><a href='http://elsigloweb.com/2017/06/'>junio 2017</a></li><li><a href='http://elsigloweb.com/2017/05/'>mayo 2017</a></li><li><a href='http://elsigloweb.com/2017/04/'>abril 2017</a></li><li><a href='http://elsigloweb.com/2017/03/'>marzo 2017</a></li><li><a href='http://elsigloweb.com/2017/02/'>febrero 2017</a></li></ul></div><div id="categories-2" class="widget sidebar_contain widget_categories"><div class="post_title"><h4>Categorías</h4></div><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-25"><a href="http://elsigloweb.com/category/tecnologia/">Tecnologia</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></div><div id="meta-2" class="widget sidebar_contain widget_meta"><div class="post_title"><h4>Meta</h4></div><ul><li><a href="http://elsigloweb.com/wp-login.php">Iniciar sesión</a></li><li><a href="http://elsigloweb.com/feed/">Feed de entradas</a></li><li><a href="http://elsigloweb.com/comments/feed/">Feed de comentarios</a></li><li><a href="https://es.wordpress.org/">WordPress.org</a></li></ul></div><div id="giweather-2" class="widget sidebar_contain widget_giweather"><div class="post_title"><h4>EL CLIMA</h4></div> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-2","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":2});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-2" class="giweather light giw-medium" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div><div id="text-3" class="widget sidebar_contain widget_text"><div class="textwidget"><img class="alignnone size-medium wp-image-12514" src="https://i1.wp.com/elsigloweb.com/wp-content/uploads/2017/08/Estudio-Rivadavia-300x237.jpg?resize=300%2C237" alt="" width="300" height="237" data-recalc-dims="1" /> <img class="alignnone size-full wp-image-10904" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/06/Baner-tropa-circa.gif?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-19707" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2018/03/IMG-20180327-WA0051-300x193.jpg?resize=300%2C193" alt="" width="300" height="193" data-recalc-dims="1" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="3077151035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="facebook-likebox-2" class="widget sidebar_contain widget_facebook_likebox"><div class="post_title"><h4><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></h4></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/elsigloweb/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elsigloweb/"><a href="https://www.facebook.com/elsigloweb/">ESTAMOS EN FACEBOOK</a></blockquote></div></div></div><div id="twitter_timeline-2" class="widget sidebar_contain widget_twitter_timeline"><div class="post_title"><h4>Seguinos en Twitter</h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/ElSigloTucuman" href="https://twitter.com/ElSigloTucuman">Mis tuits</a></div><div id="text-6" class="widget sidebar_contain widget_text"><div class="textwidget"><a href="http://bibliotecasrurales.org.ar/"><img class="alignnone size-medium wp-image-1050" src="https://i2.wp.com/elsigloweb.com/wp-content/uploads/2017/02/1347_10151724307222472_7468981_n-300x111.jpg?resize=300%2C111" alt="" width="300" height="111" data-recalc-dims="1" /></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8159049118916267"
 data-ad-slot="4553884237"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-2" class="widget sidebar_contain widget_text"><div class="textwidget"><h6 style="text-align: center;">Sitio de noticias con sede central en San Miguel de Tucumán. Noticias independientes en la cuna de la independencia.</h6> &nbsp;<h5 style="text-align: center;">CONTACTOS</h5> &nbsp;<h5 style="text-align: center;"><strong>REDACCIÓN</strong></h5><p style="text-align: center;">redaccion@elsigloweb.com</p> &nbsp;<h5 style="text-align: center;">DEPARTAMENTO COMERCIAL:</h5><p style="text-align: center;">comercial@elsigloweb.com</p></div></div></div></div></div></div></div></section><section id="footer"><div class="footer-wrap"><div class="container"><div class="row"><div class="footer-box"><div class="container"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><aside id="categories-3" class="footer-widget widget widget_categories"><h4>Secciones</h4><ul><li class="cat-item cat-item-2"><a href="http://elsigloweb.com/category/actualidad/">Actualidad</a><ul class='children'><li class="cat-item cat-item-20"><a href="http://elsigloweb.com/category/actualidad/espectaculos-tucuman/">Espectáculos</a></li><li class="cat-item cat-item-6"><a href="http://elsigloweb.com/category/actualidad/mundo/">Mundo</a></li></ul></li><li class="cat-item cat-item-4"><a href="http://elsigloweb.com/category/deportes/">Deportes</a></li><li class="cat-item cat-item-21"><a href="http://elsigloweb.com/category/edictos/">Edictos</a></li><li class="cat-item cat-item-5"><a href="http://elsigloweb.com/category/judiciales/">Judiciales</a></li><li class="cat-item cat-item-17"><a href="http://elsigloweb.com/category/opinion/">opinion</a></li><li class="cat-item cat-item-15"><a href="http://elsigloweb.com/category/policiales/">Policiales</a></li><li class="cat-item cat-item-12"><a href="http://elsigloweb.com/category/politica/">Politíca</a></li><li class="cat-item cat-item-1"><a href="http://elsigloweb.com/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-25"><a href="http://elsigloweb.com/category/tecnologia/">Tecnologia</a></li><li class="cat-item cat-item-3"><a href="http://elsigloweb.com/category/tucuman/">Tucumán</a></li></ul></aside><aside id="nav_menu-2" class="footer-widget widget widget_nav_menu"><h4>Más:</h4><div class="menu-menu-arriba-container"><ul id="menu-menu-arriba-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-345"><a href="http://elsigloweb.com/type/video/"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Videos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-346"><a href="http://elsigloweb.com/type/gallery/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Galerías</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://elsigloweb.com/tu-mensaje/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Tu mensaje</span></a></li></ul></div></aside></div><div class="col-md-4 col-sm-6 col-xs-12"><aside id="blog_subscription-2" class="footer-widget widget widget_blog_subscription jetpack_subscription_widget"><h4>SuscribIte a El SIGLO WEB</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte a este sitio y recibir todas las noticias al instante:</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de email </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de email"
 /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="http://elsigloweb.com/2022/09/25/rusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></aside><aside id="calendar-2" class="footer-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>septiembre 2022</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://elsigloweb.com/2022/09/01/" aria-label="Entradas publicadas el 1 September, 2022">1</a></td><td><a href="http://elsigloweb.com/2022/09/02/" aria-label="Entradas publicadas el 2 September, 2022">2</a></td><td><a href="http://elsigloweb.com/2022/09/03/" aria-label="Entradas publicadas el 3 September, 2022">3</a></td><td><a href="http://elsigloweb.com/2022/09/04/" aria-label="Entradas publicadas el 4 September, 2022">4</a></td></tr><tr><td><a href="http://elsigloweb.com/2022/09/05/" aria-label="Entradas publicadas el 5 September, 2022">5</a></td><td><a href="http://elsigloweb.com/2022/09/06/" aria-label="Entradas publicadas el 6 September, 2022">6</a></td><td><a href="http://elsigloweb.com/2022/09/07/" aria-label="Entradas publicadas el 7 September, 2022">7</a></td><td><a href="http://elsigloweb.com/2022/09/08/" aria-label="Entradas publicadas el 8 September, 2022">8</a></td><td><a href="http://elsigloweb.com/2022/09/09/" aria-label="Entradas publicadas el 9 September, 2022">9</a></td><td><a href="http://elsigloweb.com/2022/09/10/" aria-label="Entradas publicadas el 10 September, 2022">10</a></td><td><a href="http://elsigloweb.com/2022/09/11/" aria-label="Entradas publicadas el 11 September, 2022">11</a></td></tr><tr><td><a href="http://elsigloweb.com/2022/09/12/" aria-label="Entradas publicadas el 12 September, 2022">12</a></td><td><a href="http://elsigloweb.com/2022/09/13/" aria-label="Entradas publicadas el 13 September, 2022">13</a></td><td><a href="http://elsigloweb.com/2022/09/14/" aria-label="Entradas publicadas el 14 September, 2022">14</a></td><td><a href="http://elsigloweb.com/2022/09/15/" aria-label="Entradas publicadas el 15 September, 2022">15</a></td><td><a href="http://elsigloweb.com/2022/09/16/" aria-label="Entradas publicadas el 16 September, 2022">16</a></td><td><a href="http://elsigloweb.com/2022/09/17/" aria-label="Entradas publicadas el 17 September, 2022">17</a></td><td>18</td></tr><tr><td><a href="http://elsigloweb.com/2022/09/19/" aria-label="Entradas publicadas el 19 September, 2022">19</a></td><td><a href="http://elsigloweb.com/2022/09/20/" aria-label="Entradas publicadas el 20 September, 2022">20</a></td><td><a href="http://elsigloweb.com/2022/09/21/" aria-label="Entradas publicadas el 21 September, 2022">21</a></td><td><a href="http://elsigloweb.com/2022/09/22/" aria-label="Entradas publicadas el 22 September, 2022">22</a></td><td><a href="http://elsigloweb.com/2022/09/23/" aria-label="Entradas publicadas el 23 September, 2022">23</a></td><td>24</td><td><a href="http://elsigloweb.com/2022/09/25/" aria-label="Entradas publicadas el 25 September, 2022">25</a></td></tr><tr><td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="http://elsigloweb.com/2022/08/">&laquo; Ago</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="footer_inner"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>Theme : <a href="https://electrathemes.com/wordpress-themes/good-news-lite/">Good News Lite</a></p></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="footer_right"><ul id="menu-menu-abajo" class="menu"><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-408"><a href="http://elsigloweb.com/">Portada</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-409"><a href="http://elsigloweb.com/type/video/">Vídeo</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-410"><a href="http://elsigloweb.com/type/gallery/">Galería</a></li><li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://elsigloweb.com/tu-mensaje/">Tu mensaje</a></li></ul><div class="clearfix"></div></div></div></div></div></div></div></section>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"http:\/\/elsigloweb.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/elsigloweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='good-news-lite-custom-script-js-after'>jQuery('.logo-dark').hide();
      jQuery(window).scroll(function () {
        if (jQuery(window).scrollTop() > 200) {
            jQuery('.header').addClass('fixed-header');
            jQuery('.logo-dark').show();
            jQuery('.logo-fixed').hide();
        } else {           
            jQuery('.header').removeClass('fixed-header');
            jQuery('.logo-dark').hide();
            jQuery('.logo-fixed').show();
        }
      });
    
    jQuery(window).scroll(function () {
      if(jQuery(window).scrollTop() > 200) {
        jQuery('.logo-fixed').show();
      }else {           
        jQuery('.logo-dark').show();
      }
    });</script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=49211&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d9e2b54a90837a7b251bc64ce3ead5cf2bdbab95#parent=http%3A%2F%2Felsigloweb.com%2F2022%2F09%2F25%2Frusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123459997&postid=49211&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es_AR&jetpack_version=8.9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d9e2b54a90837a7b251bc64ce3ead5cf2bdbab95#parent=http%3A%2F%2Felsigloweb.com%2F2022%2F09%2F25%2Frusia-facilitara-la-nacionalidad-a-los-extranjeros-para-que-sirvan-en-el-ejercito%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202239.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'123459997',post:'49211',tz:'-3',srv:'elsigloweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '123459997', '49211' ]);</script> <script defer src="http://elsigloweb.com/wp-content/cache/autoptimize/js/autoptimize_2242841eabb1734886c7747b7dc3e3f7.js"></script></body></html>